650 295
questions
1 391 475
réponses
1 419 859
membres
M'inscrire Me connecter
Inscription gratuite !

Groupe électrogène SDMO INEO en panne

Question de Etanga le 18/03/2013 à 20h59
Dernière réponse le 23/08/2017 à 21h35
[ ! ]
Je possède un groupe électrogène sdmo ineo 1000 qui tourne mais ne produit pas de courant. je l'ai entièrement démonté.... et rien ne semble anormal... sauf que tout est noyé dans une espèce de résine.....ce qui laisse peu d'accès à l'electronique et à la partie électrique... Qui a déja eu ce problème ? merci de vos réponses
Répondre
111 réponses pour « 
groupe électrogène SDMO INEO en panne
 »
Réponse anonyme
Le 04/04/2013 à 21h17
[ ! ]
J ai le meme group et le meme probleme le moteur marche maipas de courant
Répondre
Réponse anonyme
Le 04/04/2013 à 21h20
[ ! ]
J AI UN GOUP ELETROGENE SDMO 2000 LE MOTEUR SALUME BIEN MAIS PAS DE COURANT, le marque dit etre un bon group et pourtant un voisin a un group bon marcher plus ancien que le sdmo et le sien marche tres bien
Répondre
Réponse de thionannick
Le 04/07/2013 à 16h38
[ ! ]
Bonjour ,je suis mécontent du groupe sdmo ineo 2000.Evitez d'investir pour ce type de groupe, il n'est pas du tout fiable.je vous explique ce qui met arrivé.J'ai acheté un inéo 2000 pour mon camping car,il a marché 2mois, au bout de 2mois l'essence passait dans l'huile.j'ai fais marché la garantie(échange du groupe). Le nouveau groupe a fonctionné environ 50heures!!! et plus de 220v.je fais faire un devis de réparation par l'organisme agrée à inéo, il est de 348,72€.Bilan je ne fais pas réparer, et je fiche environ 500€ à la poubelle.Vous êtes averti pour ce type de produit.A bannir.Pour ma part je me suis orienté vers honda.Ne prenez surtout pas INEO,vous aurez des problèmes comme moi et beaucoup d'autres.J'ai les boules.
Répondre
Réponse anonyme
Le 10/07/2013 à 08h37
[ ! ]
Meme probleme ineo 2000 au bout de 10h seulement de fonctionnement voyant rouge de surcharge allumé, plus de courant .... je suis tres decu de cette marque a eviter absolument.
Répondre
Réponse de thionannick
Le 11/07/2013 à 17h08
[ ! ]
Bonjour toutes les victimes d'ineo .il faudrait peu être en toucher deux mots a la défense du consommateur .c'est anormal qu'il y ait autant de groupes Électrogène qui tombent en panne en si peu de temps de fonctionnement. Il y a un problème sur ce produit et ce n'est pas normal que ce soit le cosommateur qui en face les frais. Si quelqun a une idée elle sera la bienvenue.
Répondre
Réponse anonyme
Le 14/07/2013 à 12h52
[ ! ]
Bonjour a tous, J'ai un SDMO Neo 2000,Nous avons 3 pannes: 1er:le voyant de surcharge reste allumer sans rien brancher. 2ème:nous n'avons pas de courant sur les 2 prise 230V,parcontre le 12V fonctionne. 3 ème:les 2 membrane de la pompe a essence sont un peut déchirer et il y a de l'essence dans le bas moteur mélanger avec l'huile.En enlevant la pompe le groupe fonctionne mais ne délivre pas d'électricité.
Répondre
Réponse de thionannick
Le 14/07/2013 à 14h32
[ ! ]
Bien venu au club.votre groupe est mal en point. Il est sûrement réparable. Mais a quel prix.je ne voudrais pas me tromper je pense que ce doit être de l'ordre de 350€ voir plus. A bientôt de vous lire.
Répondre
Réponse anonyme
Le 14/07/2013 à 14h54
[ ! ]
Le nombre de membre au club augmente malheuresement !!! Ont a regler le probléme d'essence melanger dans l'huile,il tourne bien mais pas de jus dans aucune prise et voyant surcharge allumer ??? Quelqu'un aurai une idée sur se problème. Je suis dégouter du SDMO ! 350 euro de réparation je l'ai payer environ 450e,je sais pas quoi faire,je vais contacter les SAV (SDMO,Leroy Merlin) pour voir se qu'il dise ? J'ai regarder les HONDA Eu 20i mais le prix est multiplier par 3 ! Merci d'avance pour les solutions possible,tout ça juste avant le départ en vacances !!!
Répondre
Réponse de thionannick
Le 14/07/2013 à 18h14
[ ! ]
S'il est sous garantie il ne devrait pas y avoir de problème.la prise en charge devrait se faire par le SAV.
Répondre
Réponse anonyme
Le 14/07/2013 à 20h14
[ ! ]
Non malheuresement,il n'ai plus garantie
Répondre
Réponse anonyme
Le 15/07/2013 à 11h19
[ ! ]
Slt alors après avoir telephoner,pour l'essence melanger a l'huile faut changer la pompe (15e) et pour le probléme du débit d'électricitée faut changer la carte Inverter 230 euro.
Répondre
Réponse anonyme
Le 15/07/2013 à 11h44
[ ! ]
Les prix que je viens de donner son sans la main-d'oeuvre
Répondre
Réponse de thionannick
Le 15/07/2013 à 18h24
[ ! ]
Hé bien oui ineo nous arnaque Sur les Groupes qui ne sont pas fiables et en plus il nous oblige de passer par leur reparateurs qui utilisent les pieces ineo Sans savoir si elles seront plus fiables que celles d'origine.par contre la facture;on ne se pose pas de questions (Si tu veu que ca marche c'est le prix) pour combien de temps? Non non ne nous laissons plus avoir par sdmo ineo.
Répondre
Réponse anonyme
Le 30/07/2013 à 18h26
[ ! ]
Salut ,J'ai changer la pompe et la carte Inverter,ont a ouvert le groupe en 2 lol. En remontant tout pas d'étincelle a la bougie !!! Ont test tout pour chercher la panne d'allumage sans résultat;ont remonte tout et hop il démarre sans problème. tout a l'air ok,peut etre un fil a la masse ??? je le test et vous en dit plus a la rentrée a++
Répondre
Réponse anonyme
Le 30/07/2013 à 18h29
[ ! ]
Re pour éviter les problème avec la pompe a essence,il faut le mettre en panne sèche si ont l'utilise pas au bout d'une semaine,le plus tot reste le mieux.
Répondre
Réponse anonyme
Le 18/10/2013 à 17h00
[ ! ]
Même pb de groupe ineo 2000 au bout de 5 à 10 h maxi d'utilisation mon groupe est mort : carte inverter grillée elle aurait fait fusible selon le sav ! devis : environ 300 € ttc. une paille pour un "fusible" !!! je suis vert ! d'après le sav les composants sont chinois, il fallait selon eux acheter Honda !!! bien sûr, je devais deviner que sdmo (brest en bretagne) sous traite avec la chine
Répondre
Réponse anonyme
Le 21/10/2013 à 01h27
[ ! ]
Bien venu au club,après avoir réparer mon Ineo 2000,il a marcher nikel tout l'été ! Pour pas griller la carte éléctronique dessus,il faut faire attention a se qu'ont branche dessus (pas dépasser le maximun de ça puissance),pour moi ont doit pas brancher un appareil de plus de 850 Watts Maxi !!! Au dessus ça risque de grillée a force ! A++
Répondre
Réponse anonyme
Le 21/10/2013 à 22h34
[ ! ]
Meme probleme ce soir avec un Ineo 1000 qui a du marcher pas plus de 25 h en tout ( sur 3 ans) ... voyant surcharge allumé alors qu'il a très bien marché la fois précédente ... Vais essayer de passer a Leroy ..meme Hors garantie il faut qu'il fassent quelquechose !!!
Répondre
Réponse anonyme
Le 27/10/2013 à 10h31
[ ! ]
J'ai eu les cas avec un sdmo ineo 1000, on me la changé car probleme de regulation et de generateur,et donc on m'a remboursé directement car apparemment il y a bcp de problemes avec les ineo 1000 et les ineo 2000, donc là c'est clair, je vais y mettre le prix,et je passe direct chez honda yamaha ou hyundai
Répondre
Réponse de thionannick
Le 27/10/2013 à 11h56
[ ! ]
Bonjour,était-il sous garantie? Ce n'était pas le cas pour moi ,perte sèche environ 500€.j'ai un Honda eu10 je suis satisfait.:
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
groupe électrogène SDMO INEO en panne
 »
Les dernières réponses publiées
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.435