649 533
questions
1 389 094
réponses
1 419 153
membres
M'inscrire Me connecter
Inscription gratuite !

Lave linge Hotpoint Ariston AQGF 149 refuse de démarrer

Question de manu098 le 28/04/2015 à 11h02
Dernière réponse le 28/04/2015 à 15h00
[ ! ]
Mon lave linge Hotpoint Ariston AQGF 149 refuse de démarrer sur tous les programmes, alors que l'alimentation électrique est correcte , l'arrivée d'eau également , la pompe de vidange OK . lors du démarrage du programme, on entend un "clac" qui correspond au verrouillage de la porte , et rien ne se passe : pas d'ouverture de l'électrovanne eau . si je tente un essorage , ou une vidange , idem . j'ai eu précédemment un clignotement de tout le bandeau , qui n'est pas apparu depuis . j'avais tout démonté : la carte électronique : rien de suspect . merci !
Répondre
1 réponse pour « 
lave linge Hotpoint Ariston AQGF 149 refuse de démarrer
 »
Réponse de manu098
Le 28/04/2015 à 15h00
[ ! ]
Du nouveau : quand je laisse sous tension , au bout de 5 minutes , le code H20 clignote , puis un peu plus tar c'est le code F 01 . des idées ? merci
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
lave linge Hotpoint Ariston AQGF 149 refuse de démarrer
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.385