649 424
questions
1 388 804
réponses
1 419 024
membres
M'inscrire Me connecter
Inscription gratuite !

Lave Linge NE MOUSSE PAS!!!

Question de Sonia215 le 16/06/2013 à 02h08
Dernière réponse le 02/07/2015 à 10h39
[ ! ]
Bonjour, j'ai installé aujourdhui mon nouveau lave linge Hublot Beko silver 7kgs.... 1er lavage à vide => OK Je passe aux choses sérieuses et je commence à mettre du linge...Puis à mettre du liquide SKIP + adoucissant Lenor dans compartiments prévus... Mais là surprise, pas la moindre mousse... Je décide de rajouter du liquide, cette fois ci directement sur le linge, à lintérieur de la machine... Et toujours rien? Je précise que jai bien rempli le tambour (4-5kgs de linge) + 35ml X2 de lessive + 52 ml d'adoudissant... Merci pour vos précieux conseils... Sonia
Répondre
18 réponses pour « 
Lave Linge NE MOUSSE PAS!!!
 »
Réponse de jplg
Le 16/06/2013 à 09h54
[ ! ]
BONJOUR Sachez que votre machine prend beaucoup moins d'eau qu'avant, et ces pour cette raison que la mousse ne ce fait pas ,(pas assez d'eau), donc ceci est normal. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse de Sonia215
Le 16/06/2013 à 13h09
[ ! ]
Merci...Je n'ai donc pas de soucis à me faire sur l'efficacité du lavage?
Répondre
Réponse de jplg
Le 16/06/2013 à 14h42
[ ! ]
SUITE Dans le cas ou un problème ce présente, revenez vers moi, merci. Aucun soucis. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse anonyme
Le 03/10/2013 à 11h48
[ ! ]
Bonjour , j'ai également acheté une machine à laver Beko silver et j'ai le même souci, il n'y a pas du tout de mousse. Dois-je contacter le service client? Merci.
Répondre
Réponse de jplg
Le 03/10/2013 à 13h47
[ ! ]
BONJOUR Les appareils actuel consomme beaucoup moins d'eau, donc moins de lessive, et pas de mousse, (ou peut)ceci ne veux pas dire que les vêtements ne sont pas bien lavé(quoi que!!). Il est vrai que des clients ce plaignent sur ce mode de consommation moindre d'eau, et le linge mal lavé. Contacté ou allez voir le service SAV, pour avoir plus d'information sur ce mode de lavage, bonne journée à vous. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse anonyme
Le 22/10/2013 à 17h51
[ ! ]
Je ne suis pas vraiment d'accord avec cette réponse car je posséde un lave-linge vedette et j'ai beau mettre 4 à 5 fois la dose prévue . Rien du tout et pourtant je vois leau au dessu du join alors je ne comprend pas surtout que le linge ne sens pas la lessive
Répondre
Réponse anonyme
Le 16/12/2013 à 19h10
[ ! ]
Mon eau ne fait pas de bulle avec n'importe quel savon: dans le bain, le lavabo de cuisine et autres........pourquoi ?
Répondre
Réponse anonyme
Le 17/08/2014 à 13h23
[ ! ]
J'ai également le même problème une beko neuve 10kg d'1mois ne mousse pas le linge ne sent pas la lessive le sav ne trouve pas de problème et le fournisseur beko répond que se problème n'a jamais été recenser donc il ne veule rien faire je ne sais pas vers qui me tourner
Répondre
Réponse de jplg
Le 17/08/2014 à 16h46
[ ! ]
BONJOUR Vous envoyez un courrier au services consommateur de la marque de votre machine, en recommander, avec AR, pour avoir une trace de vos dires, je n'est pas d'autre solution à vous apportez, à regret Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse anonyme
Le 19/08/2014 à 14h36
[ ! ]
Bonjour, Voilà ce que c'est d'acheter des sous marques qui ne valent rien... Mon indésit, durant ses deux ans de durée de vie avait de même problème. Elle a cramé en essorant. Ai pris du mielle, c'est vraiment autre chose, il vaut mieux mettre 1000€ dans un appareil costaud que 5 ou 6 fois 300€... Cordialement.
Répondre
Réponse anonyme
Le 25/08/2014 à 13h53
[ ! ]
J'ai exactement le même souci (ça mousse mais ça ne sent pas bon malgré les assouplissants classiques)... Et pourtant c'est une Samsung Aqua Bubble... Donc pas un souci de marque. Samsung me dit aussi que c'est ma faute, pas de la leur mais sans me dire quoi ...
Répondre
Réponse de jplg
Le 25/08/2014 à 15h12
[ ! ]
BONJOUR Faite une tournée sans linge et vous y mettez du calgon,température 90°,au besoin en faire deux lessives. Lisez la notice de calgon. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse de Voop
Le 15/11/2014 à 19h05
[ ! ]
Bonjour, également agacé par le manque de mousse, j'ai trouvé une technique qui marche assez bien. Mettre le linge, fermer le hublot et faire commencer le cycle normal SANS PRODUIT. Attendre 1 mn pour que le linge soit bien mouillé, ouvrir le bac lessive et ajouter de la lessive, prendre une bouteille d'eau et la remplir d'eau tiède, faire couler l'eau tiède dans le bac lessive avec la lessive pour quelle tombe dans la machine. et la magique... de la mousse sans forcement sur-doser de produit ou d'eau. Bye bye
Répondre
Réponse anonyme
Le 16/11/2014 à 14h43
[ ! ]
Bonjour, J'ai eu le même problème il y a peu de temps : pas de mousse dans le tambour, linge qui ne sent pas la lessive. J'ai donc nettoyer a la javel hublot + bac a lessive. J'ai lancé a vide un cycle a 90 avec 1 litre de vinaigre mis dans le tambour + 3 bouchon de détachant avec 1 verre de javel dans le bac. J'ai nettoyé les joints avec javel aussi et depuis j'ai de la mousse a tous mes lavages et le linge sent bon en sortant de la machine et en séchant aussi. je fais au moins 1 cycle par semaine a 90 pour ne plus avoir ce soucis.
Répondre
Réponse de jplg
Le 16/11/2014 à 16h35
[ ! ]
BONJOUR Merci pour votre intervention qui va bien servir ,à beaucoup d'autre internaute. Cdt
Répondre
Réponse anonyme
Le 28/11/2014 à 10h12
[ ! ]
Bonjour Vs ne précisez pas quel détachant mettre Merci pour votre reponse
Répondre
Réponse anonyme
Le 19/02/2015 à 13h11
[ ! ]
Bjr, j ai rajoute de l eau par le biais du bac a savon et toujours pas de mousse.....donc c est pas un probleme de quantite d eau....
Répondre
Réponse anonyme
Le 02/07/2015 à 10h39
[ ! ]
ATTENTION, il ne faut surtout pas mettre en même temps de la javel et du vinaigre (comme le propose un internaute plus haut), ils réagissent ensemble et créent un gaz toxique. J'ai fait séparément un cycle avec lavel, puis un cycle sans rien pour rincer puis un cycle avec vinaigre, et c'est vrai que ça a bien amélioré les choses.
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
Lave Linge NE MOUSSE PAS!!!
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T14.305