649 309
questions
1 388 505
réponses
1 419 005
membres
M'inscrire Me connecter
Inscription gratuite !

Lave Vaisselle Laden C588 bloque sur vidange initiale

Question de JPZ83 le 04/09/2011 à 20h25
Dernière réponse le 05/09/2011 à 20h34
[ ! ]
Tout a commencé par un écoulement important sous le lave vaisselle. Après avoir démonté et nettoyé les filtres intérieurs, le capteur de niveau de fond de cuve, la pompe de vidange, le serpentin de décompression, aucun programme ne passe pas la séquence vidange initiale. Aucun clignotement du bouton départ il reste vert fixe. J'ai testé la vidange qui se déroule correctement en remplissant le lave vaisselle avec de l'eau. Une fois l'eau évacuée la pompe continue à vide sans jamais s'arrêter. Le capteur de niveau a été testé au ohmètre et semble fonctionner. Mais une fois la cuve vide il devrait envoyer un signal pour lancer la séquence arrêt de vidange et ouverture électrovanne pour remplissage. Mais rien à faire il reste bloqué sur vidange et la pompe tourne inéxorablement. Je sèche. Quelqu'un a t-il une idée? Merci d'avance.
Répondre
8 réponses pour « 
Lave Vaisselle Laden C588 bloque sur vidange initiale
 »
Réponse de JPZ83
Le 04/09/2011 à 20h56
[ ! ]
Je rajoute que j'ai démonté le bac recupérateur d'eau sous le lave vaisselle et que je n'ai trouvé aucun capteur qui vérifie s'il y a de l'eau dans ce bac. Merci d'avance pour toute aide.
Répondre
Réponse de mimi54
Le 04/09/2011 à 22h52
[ ! ]
Bonsoir appuyez 5 sec sur départ puis mettre un programme pour voir si la vidange passe Cdt mimi54
Référence(s) :
mimi54
Répondre
Réponse de JPZ83
Le 05/09/2011 à 10h10
[ ! ]
Merci pour votre aide. J'ai déjà fait cela plusieurs fois, mais ça ne change rien. Quelque soit le programme il reste en vidange. J'aimerais bien savoir quelles sont les capteurs qui peuvent empêcher le processus de franchir cette étape. Le capteur de niveau semble fonctionner donc même s'il voit la cuve vide il continue. C'est peut-être par ce qu'il reçoit un autre signal qui lui indique qu'il faut vidanger, non? Quel signal?...
Répondre
Réponse de mimi54
Le 05/09/2011 à 10h51
[ ! ]
Bonjour comme votre lv n'indique aucun code panne je ne vois que l'électronique en panne car si un capteur serait en panne cela serait indiqué Cdt mimi54
Référence(s) :
mimi54
Répondre
Réponse de JPZ83
Le 05/09/2011 à 11h09
[ ! ]
Quand vous dites l'électronique vous pensez à la carte qui gère les programmes. ça veut dire qu'il faut songer à changer le LV? ça peut lâcher d'un coup comme ça? Merci encore pour votre sollicitude.
Répondre
Réponse de mimi54
Le 05/09/2011 à 12h56
[ ! ]
On va esayer un truc poser votre tuyau de vidange au sol puis lancez un programme voir si l'eau arrive si non controlez l'électronique avec une loupe pour les soudures sèches et voir si dégats Cdt mimi54
Référence(s) :
mimi54
Répondre
Réponse de JPZ83
Le 05/09/2011 à 19h49
[ ! ]
J'ai fait ce que vous m'avez dit j'ai déposé le tuyau de vidange sur le sol. Il y a de l'au qui en est sortie. Puis j'ai redémarré un programme et là comme par magie après la vidange le remplissage a eu lieu et le lancement du lavage a démarré. J'attends la fin du programme pour voir si tout se passe bien. J'aimerais comprendre : est il possible qu'une bulle d'air se soit formée dans le tube de vidange ce qui créait une espèce de dépression empêchant la pompe de vidange de terminer son vidage ou laissé penser que de l'eau était toujours présente?... Si vous avez une explication je suis preneur. Merci encore et à plus tard pour voir si le programme s'est bien terminé.
Répondre
Réponse de JPZ83
Le 05/09/2011 à 20h34
[ ! ]
Le programme s'est bien terminé. On dirait que tout est rentré dans l'ordre. Merci beaucoup mimi 54 et n'hésitez pas à me donner une explication si vous en avez une. PS. Milles excuses pour les fautes d'orthographe de grammaire et le reste... Je n'ai pas trouvé comment modifier un message une fois qu'il est publié.
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
Lave Vaisselle Laden C588 bloque sur vidange initiale
 »
Les dernières réponses publiées
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T21.043