649 457
questions
1 388 908
réponses
1 419 104
membres
M'inscrire Me connecter
Inscription gratuite !

Panne lave linge investi wil 10

Question anonyme le 25/08/2010 à 15h07
Dernière réponse le 26/06/2015 à 19h57
[ ! ]
Bonsoir j'ai le même problème sur mon lave linge INDESIT WIL 10 : les voyants verrouillage ,arret cuve pleine et rincage plus clignotent que cela signifie??? merci de votre aide
Répondre
13 réponses pour « 
Panne lave linge investi wil 10
 »
Réponse de Bernard bénévole
Le 25/08/2010 à 16h06
[ ! ]
Bonjour il existe une obstruction du bon fonctionnement de la pompe: retirez le tuyau relié à la cuve par le dessous pour voir si rien ne géne et regardez aussi dans la cuve. les ailettes de la pompe doivent étre propres et tourner librement.Soufflez dans le tuyau d'évacuation Assurez vous que la tuyauterie murale n'est pas bouchée en y déversant de l'eau et repositionnez le tuyau en faisant attention de ne pas le plier le couder et de trop l'enfoncer. Faites un essai et dites moi ce que vous avez constaté . Merci Cordialement
Référence(s) :
bernard
Répondre
Réponse anonyme
Le 25/08/2010 à 17h57
[ ! ]
Merci Bernard mais sa n'a pas marcher je ne comprend pa car je les juste débrancher et quand je les rebrancher aucun voyant ne c ralumer et quand je ferme la porte sa ce mais a clignoter et elle se mais en marche toute seul
Répondre
Réponse de Bernard bénévole
Le 25/08/2010 à 21h02
[ ! ]
Bonjour pour l'instant il faudrait schunter le verrou de la porte (réunir les fils de mémes couleurs) pour que l'appareil fonctionne et débrancher lorsque le cycle est terminé et ensuite vous changerez au plus vite ce verrou. a+ Amicalement
Référence(s) :
bernard
Répondre
Réponse anonyme
Le 26/08/2010 à 11h35
[ ! ]
J'ai débrancher ma machine et je l' ai rebrancher lorsque je referme le hublot j' ai les voyants arret cuve pleine, rinçage plus, et le cadena qui clignote . Elle démarre toute seule l' eau arrive et s'evacue de suite
Répondre
Réponse anonyme
Le 26/08/2010 à 12h10
[ ! ]
Bonjour Bernard qu est ce que je doi fair exactement pour schunter? Je passe par ou pour? Je devis quoi? Merci beaucoup pour ton n aide
Répondre
Réponse anonyme
Le 16/10/2011 à 22h22
[ ! ]
Bonjour, j'ai la même panne, C.A.D j' ai les voyants arret cuve pleine, rinçage plus, et le cadena qui clignote . Elle démarre toute seule l' eau arrive et s'evacue de suite. Avez-vous trouvé une solution ?
Répondre
Réponse de Bernard bénévole
Le 17/10/2011 à 08h02
[ ! ]
Bonjour Controlez le circuit d'évacuation de l'eau de l'appareil: Commencez par retirer le tuyau noir fixé à la cuve(voir si aucun intrus). Faites tourner les ailettes de la pompe pour vous assurer de la bonne rotation de celles-ci. Soufflez fortement dans le tuyau d'évacuation et repositionnez le en faisant attention à ce qu'il ne soit ni pincé ni plié ou de trop enfoncé. Frottez les charbons du motur avec de l'abrasif. Vérifiez la bonne connection et l'état de la piéce située à l'arriére du moteur. Comme celle-ci posséde un aimant:voir s'il ne soit cassé. Effectuez un programme. Si le souci persiste:il faudra visualiser composants et soudures de la carte électronique à+ Amicalement
Répondre
Réponse de sebdepiriac
Le 18/11/2011 à 09h00
[ ! ]
Bonjour, Sur mon lave linge indesit witl100, j'ai une panne relativement similaire. Lors du cycle evacuation, la pompe entre en activité mais ne s'arrête plus. Le voyant verrouillage clignote rapidement et le voyant départ différé est allumué.... Avez vous une idée? (cette panne est arrivé après une non utilisation de la machine pendant 3 semaines)
Répondre
Réponse de Bernard bénévole
Le 04/12/2011 à 15h05
[ ! ]
Bonjour Débranchez cinq secondes et rebranchez Bien Amicalement
Répondre
Réponse anonyme
Le 15/01/2012 à 13h18
[ ! ]
Bonjour, Je viens d'acheter un Lave linge Indesit Wil 106 d’occasion. Quand je l'ai démarré la porte ne se bloque pas, En lisant ce post et les réponses j'ai commande un nouveau verrou et je l'ai installe. Depuis la machine ne fonctionne plus. Le témoin 4h du lavage reste allume, la porte ne se bloque pas et la machine ne fonctionne même plus. J'ai lu la réponse de bénévole et j'ai lie les deux fils de même couleur du verrou. La j'entend un bruit au niveau de l’arrivée d'eau et puis rien ne se passe. Si vous pouvez m'aider ? Merci
Répondre
Réponse anonyme
Le 16/03/2012 à 11h57
[ ! ]
Bonjour, J'ai le même type de problème sauf que les voyants qui clignotent ne sont pas les mêmes : Voyants cadenas, départ différé et prélavage. Est-ce que c'est le même problème ? Par avance merci.
Répondre
Réponse de debo1108
Le 10/09/2012 à 08h27
[ ! ]
Bonjour j'ai exactement le meme probleme que la personne au dessus de moi voyant cadenas depart differer et prelavage clignote que faut il faire merci
Répondre
Réponse anonyme
Le 26/06/2015 à 19h57
[ ! ]
Bonjour, j'ai le même problème moi aussi, (cadenas départ différé et prélavage) si quelqu'un peut nous aider???
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
Panne lave linge investi wil 10
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.899