649 309
questions
1 388 371
réponses
1 419 005
membres
M'inscrire Me connecter
Inscription gratuite !

Problème 61 sur chaudière CHAPPEE BORA HTE - Page 8

Question anonyme le 07/04/2010 à 11h32
Dernière réponse le 14/10/2017 à 09h48
[ ! ]
J'ai changé de chaudère pour une fioul CHAPPEE BORA HTE. Cette dernière a bien fonctionné 2 ans, puis depuis 1 ans ne cesse de s'arrêter et indique le...
Répondre Lire toute la question
152 réponses pour « 
problème 61 sur chaudière CHAPPEE BORA HTE
 »
Réponse anonyme
Le 26/12/2016 à 22h03
[ ! ]
Mon problème (alarme 61) a disparu définitivement le jour ou j'ai rempli ma cuve avec du fioul EXTRA. Avec du fioul ORDINAIRE j'avais 3-4 arrêts par jour
Répondre
Réponse anonyme
Le 04/02/2017 à 08h35
[ ! ]
Bonjour moi je pense q il serai nécéssaire de prendre un contrat d entretien avec une entreprise spécialisé ,afin de ne pas tous toucher bonne journére seb
Répondre
Réponse anonyme
Le 30/03/2017 à 23h24
[ ! ]
J'ai le problème depuis le 28 mars mon plombier est venu et la remis en route juste en rajoutant de l'eau dans le circuit de chauffage se qui a fonctionné pendant deux jours et elle se rallume pas et affiche toujour le code erreur 61 je rappel mon plombier demain
Répondre
Réponse anonyme
Le 31/03/2017 à 00h25
[ ! ]
Comme je vous disais même panne le 28 mars après avoir remis de l'eau dans le circuit de chauffage elle a redémarré mais je pense que s'était pas sa car je suis retombé en panne se soir j'ai démonté le pré filtre avant chaudière la crépine étais encrassé de boue j'ai nettoyé remontée et s'est reparti mon Kiki mais pour combien de temp je pense que ma crépine dans la cuve à fioul est trop basse et pompe la merde au fond de cuve je vais la remontée de quelque cm demain car la douche et dodo il est 00h30
Répondre
Réponse de villers
Le 21/09/2017 à 20h37
[ ! ]
Une solution trouvée ! Pour ma part je viens d'avoir cette modique panne 61 sur ma chaudière à condensation équipée d'une ventouse horizontale Le dépanneur a tout contrôlé : Le filtre à fuel, le siphon, les électrodes, le gicleur, les différents branchements et pour finir le test de la combustion . A ce sujet, il a constaté qu'il y avait une différence significative de 1 entre le 13,2 de CO2 (tuyau d'air branché) et le 12,2 de CO2 (d'air débranché) , cela lui a fait supposer qu'il y avait probablement un problème de joint au niveau de la ventouse et qu'il fallait pour résoudre temporairement le problème, débrancher le tuyau d'arrivée d'air au niveau du brûleur. Et là miracle ! plus de code 61 . Attention à ne faire que si la chaudière est placée dans un endroit suffisamment ventilé, c'est mon cas ! Il me restera donc à faire changer les joints de ventouse et rebrancher cette arrivée d'air pour que ma chaudière soit totalement conforme .
Répondre
Réponse anonyme
Le 21/09/2017 à 22h03
[ ! ]
Chez moi ça a été exactement pareil. Dans le fioul ordinaire il y avait de l'eau. Avec du fioul extra je n'ai plus eu de défaut 61.
Répondre
Réponse de 20Claudio
Le 23/09/2017 à 09h50
[ ! ]
Bonjour , J'ai eu les memes problèmes que vous. jusqu'a finalement trouver le bon technicien. les points importants a vérifier : -le gicleur doit etre celui préconisé , il y a un angle bien defini pour la projection du fioul -le siphon des condensats peu commencer a etre obstruer. -les electrodes, il ne suffit pas de les changer , il faut parfois faire un peu de mise au point sur l'ecartement entre les deux electrodes. cordialement. Après il y a plein d'autres pannes potentielles , voir tout ce qui a été ecrit sur le site. mais c'est vrai que le systeme d'aide au depannage est nul de chez nul.
Répondre
Réponse de villers
Le 04/10/2017 à 12h02
[ ! ]
Nouvelle info, J'ai récemment mis un commentaire pensant que mon problème de panne 61 était résolu en débranchant tout simplement le tuyau d'arrivée d'air au brûleur . Ce fut une erreur de croire en cela, car le problème est revenu ce matin, soit 15 jours après cette foutue panne 61. Ce coup ci, j'ai appelé en urgence l'installateur qui a tout de suite trouvé la panne. Il s'agissait en réalité de la vis en laiton de réglage d'arrivée d'air du brûleur vitesse 1 qui était dévissé. Nous avons remis le réglage à 6 comme indiqué sur le guide et suivant le conseil téléphonique du service technique Chappée et tout est reparti normalement.
Répondre
Réponse de villers
Le 05/10/2017 à 06h27
[ ! ]
Nouvelle info suite ! Derrière le coffre plastic du brûleur qu'il faut démonter bien sûre, il y a sur le haut à gauche le volet d'air V1 ( première allure) et sur ce volet d'air, il y un écrou circulaire en laiton très visible, fait pour que l'on puisse le dévisser manuellement ( sans outil) de façon à régler le repère butée du volet motorisé. Le repère va de 1 à 7 , plus le chiffre est petit et plus il y a d'air qui arrive et inversement. L'ors de ma panne 61, mon écrou-vis était dévissé ( peux être du à des vibrations ) et mon réglage V1 était redescendu à 1 ( trop d'air ) . Nous avons donc remis le réglage à 6 , comme confirmé par le service technique Chappée que mon installateur a eu devant moi par téléphone . Je note que ce réglage est bien noté dans le cahier d'utilisation et de maintenance brûleur 726 Z Vi FB en page 5 .
Répondre
Réponse de villers
Le 12/10/2017 à 18h59
[ ! ]
J'ai trop vite conclu, car le lendemain de la résolution théorique de la panne 61 celle-ci est à nouveau revenue. Ce coût-ci, j'ai fait intervenir un technicien Chappée, celui-ci est venu très rapidement et a tout repris à zéro, malheureusement il rien trouvé de concret. Par contre j'ai peux-être une idée tout de même, en effet en plaçant les tuyaux souples d'alimentation de fuel après filtre à l'horizontal et en les fixant sur un tuyau cuivre d'alimentation qui passe à proximité , je me suis rendu compte que la panne 61 avait disparu depuis 2 jours. C'est une curiosité, mais ça à l'air de fonctionner comme cela. Des bulles d'air ? des défauts électrique ?
Répondre
Réponse anonyme
Le 13/10/2017 à 19h57
[ ! ]
En plus de tout ce qui est indiqué au dessus, ( gicleur, électrodes, écartement, prise d'air, etc...) j'ai eu personnellement après révision de la chaudière et nettoyage du foyer, un code 61 récalcitrant, qui a disparu complètement après nettoyage de la cellule, obscurcie sans doute par une mauvaise combustion. A titre d'info, si cela peut aider. ( les pannes surviennent en E61 souvent après révision ! )
Répondre
Réponse anonyme
Le 14/10/2017 à 09h48
[ ! ]
... (plus) Changer la cellule, alors, ne sert à rien tant que la combustion n'a pas été optimisée. En fait il faudrait la nettoyer après chaque révision, ce qui est rarement fait. Les autres causes n'en sont pas moins valables, et l'écartement des électrodes, même neuves doivent permettre juste le passage entre les deux d'une clé allen de 4. E 61 clignotant se rapporte toujours au brûleur, quand il ne fonctionne pas de façon optimale. Donc : Fuel, filtres, gicleur, électrodes, pompe, alimentation électrique, réglages air, cellule sont à contrôler après décalaminage foyer et ramonage conduit (+ étanchéité ventouse ) et bien sûr siphon. Cela fait beaucoup, mais le code errur est très sensible... Bon courage
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
problème 61 sur chaudière CHAPPEE BORA HTE
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.732