668 797
questions
1 466 389
réponses
1 451 531
membres
M'inscrire Me connecter
Inscription gratuite !

Probleme avec mercedes E 220 CDI 1999 BVA demmarage lent

Question anonyme le 24/05/2014 à 16h57
[ ! ]
Bonjour , je possede une mercedes E 220 CDI BVA 1999 le moteur a été changé a 180 000 km , j ai eu plusieurs avaries avec, sans conséquence grave. J'ai du changer la boite et le convertisseur , vanne EGR et malgré cela persiste une lenteur au démarrage ( rond point , cote....) avant les 2000 tours minute , une fois lancée tout va bien. chez mercedes il n ont rien trouvé pas plus que la valise électronique.... injecteurs testés impeccables, pot d échappement également. pas de bruit suspect. un vrai veau au démmarrage. Est ce que quelqu un a une piste. merci
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
probleme avec mercedes E 220 CDI 1999 BVA demmarage lent
 »
Les dernières réponses publiées
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.204