666 529
questions
1 454 796
réponses
1 447 160
membres
M'inscrire Me connecter
Inscription gratuite !

Mon lave vaisselle miele G 656 SC ne fonctionne plus

Question anonyme le 26/10/2011 à 10h51
Dernière réponse le 18/03/2014 à 16h41
[ ! ]
Bonjour, mon lave vaisselle ne répond plus qu'au bouton marche arret. Normalement,on appuie sur ce bouton apres avoir choisi le programme,on appuie sur le voyant départ et le lv se met en marche .Or,là,j'appuie sur marche,un bruit(pompe?)se produit aussitot,la diode départ s'allume.Si on appuie sur départ,la diode lavage s'allume mais le lv fait toujours le même bruit de ronronnement sans prendre d'eau .Le bruit ne s'arrête qu'en appuyant sur marche-arret .Anoter que si l'on tourne le programmateur sur arret ,rien ne se passe:le bruit continue et la diode depart est toujours allumée.J'ai consulté le mode d'emploi et les forums une partie de la nuit sans trouver d'explication.
Répondre
7 réponses pour « 
mon lave vaisselle miele G 656 SC ne fonctionne plus
 »
Réponse de jplg
Le 26/10/2011 à 14h37
[ ! ]
BONJOUR Vérifiez si le filtre entre le robinet et le tuyau ne soit pas pris par du calcaire,que le robinet coule bien avec pression(le contrôlé);si rien n'y fait contrôlez l'électrovanne de remplissage placé sur votre appareil au niveau du tuyau d'eau qui est visser dessus,vérifiez le filtre dans le corps de l'électrovanne;le retiré et le passer sous l'eau. Si le problème persiste vérifiez qu'une tension de 230 volts est bien présente sur ces bornes,si ces le cas remplacé l'électrovanne,il est HS. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse de mimi54
Le 26/10/2011 à 19h05
[ ! ]
Bonjour votre lv a une sécurité anti débordement,si vous entendez la pompe tourner sans arrèt c'est que vous avez une fuite ,penchez le vers l'arrière et faites un essai Cdt mimi54
Référence(s) :
mimi54
Répondre
Réponse de Bernard bénévole
Le 28/10/2011 à 16h27
[ ! ]
Bonjour une grille à droite en fond de cuve: nettoyez le dessous avec une brosse à dents et de l'eau chaude. Déversez trois litres d'eau dans la cuve et effectuez un programme à+ Amicalement
Répondre
Réponse anonyme
Le 28/10/2011 à 22h44
[ ! ]
Bonsoir, la seule grille est celle du filtre en fond de cuve .Tout a été vérifié .Si on verse de l'eau,la pompe l'évacue .Mais elle ne prend pas l"eau et démarre dès qu'on appuie sur marche-arrêt sans attendre qu'on appuie sur départ! cordialement
Répondre
Réponse de Bernard bénévole
Le 29/10/2011 à 12h20
[ ! ]
Bonjour Démontez la piéce située sous la cuve (un quart de tour) et nettoyez sa membranne Bien amicalement
Répondre
Réponse anonyme
Le 18/03/2014 à 15h34
[ ! ]
Bonjour, J'ai eu le même problème et je voulais savoir si la personne qui a poster ce sujet a-il pu réparer sa lave vaisselle. si c'est le cas merci de me conseiller comment faire. Cordialement.
Répondre
Réponse de jplg
Le 18/03/2014 à 16h41
[ ! ]
BONJOUR Reposez votre question, ceci éviteras, des soucis!! la marque et le modèle précis, sa panne, plusieurs solutions sont proposés, ceci n'est peut être pas votre cas, ensuite j'aviserais. Cdt
Référence(s) :
Jean-Paul
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
mon lave vaisselle miele G 656 SC ne fonctionne plus
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.652