664 990
questions
1 449 237
réponses
1 445 269
membres
M'inscrire Me connecter
Inscription gratuite !

Plus de séchage sur Whirlpool ADG8976

Question de Hector12 le 10/06/2015 à 16h26
[ ! ]
Bonjour, J'ai lu quelques petites choses sur le forum mais rien qui corresponde vraiment à ma panne. Mon lave-vaisselle Whirlpool ADG8976 lave correctement mais le séchage ne s'entend plus, il démarre quelque soit le mode demandé, nettoie, puis s'arrête, le voyant "Marche" clignote mais sans qu'aucun message d'erreur ne s'affiche, en appuyant 5 secondes dessus ça redémarre et "end" s'affiche en haut à droite, il termine et s'arrête sans rien afficher, la vaisselle est propre et quasiment sèche sauf que l'appareil n'est pas aussi chaud qu'avant. Je pourrais ne rien faire et me contenter de rappuyer sur le bouton marche mais ça me gêne quand même un peu... Je ne sais pas si c'est lié mais je me suis servi de pastilles de lavage tout en un après avoir laissé l'appareil se vider du liquide de rinçage et du sel, il a marché ainsi le temps des 40 pastilles, depuis quelques temps j'ai tout remis et repris des pastilles classiques. Merci de vos éventuels conseils.
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
Plus de séchage sur Whirlpool ADG8976
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T15.758