666 127
questions
1 453 228
réponses
1 446 706
membres
M'inscrire Me connecter
Inscription gratuite !

Depannage groupe électrogène de 100KW

Question anonyme le 12/04/2012 à 17h09
Dernière réponse le 21/04/2013 à 21h14
[ ! ]
Bonjour, j'ai un groupe électrogène Deutch de 100KW. Il n'ya pas de courant au niveau du tableau de commande du groupe. le moteur ne demarre pas. Quelles solutions me propôser vous?
Répondre
1 réponse pour « 
depannage groupe électrogène de 100KW
 »
Réponse de demeri
Le 21/04/2013 à 21h14
[ ! ]
Lorsque le tableau de commande n'est pas alimenté, c'est bien normal que le moteur ne démarre pas. Voir, si le coupe circuit est en position, l'état des batteries.
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
depannage groupe électrogène de 100KW
 »
Les dernières réponses publiées
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.384