666 507
questions
1 454 706
réponses
1 447 100
membres
M'inscrire Me connecter
Inscription gratuite !

URGENT PB GROUPE ELECTROGENE

Question de lilou11400 le 14/07/2011 à 17h13
Dernière réponse le 24/01/2012 à 00h32
[ ! ]
J'ai un groupe électrogène SDMO INEO 3000 neuf. Quand je le mets en marche, le moteur tourne. Mais je n'ai pas d'électricité. D'où cela peut-il venir? Merci beaucoup de m'apporter une réponse.
Répondre
2 réponses pour « 
URGENT PB GROUPE ELECTROGENE
 »
Réponse de jeanpierre14ma
Le 30/12/2011 à 13h02
[ ! ]
Bj Voir le condensateur, bien souvent il est HS donc la cause de la panne.un fois la rondelle qui tien le pont de diode ces planté dans le bobinage est a mis 2 spires en courcircuit, j'ai soudé chaqune des spires et mis du verni isolent sa a fonctionné.
Répondre
Réponse anonyme
Le 24/01/2012 à 00h32
[ ! ]
Bonjour jai un groupe groupe electrogéne mosa GE 33 vsx.Aprés sa maintenance j'ai tourné le moteur en marche aucune réaction de la machine ni de signaux d'allumage rien de rien j'ai pensé k la batterie a du se decharcher ou les coches sont un peu sales mais rien jai fai l constat k le fusible été shunter auparavant je désire avoir vos idees merci d'avance
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
URGENT PB GROUPE ELECTROGENE
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.241