663 324
questions
1 441 694
réponses
1 441 013
membres
M'inscrire Me connecter
Inscription gratuite !

Panne groupe electrogene

Question anonyme le 21/11/2008 à 18h48
Dernière réponse le 17/03/2017 à 11h50
[ ! ]
Bonjour, je possede un groupe electrogene sdmo lx 3000,le moteur marche tres bien mais la generatrice ne produit aucun courant.C est un materiel quasi-neuf et le disjoncteur n est pas declanché je ne trouve pas la panne un petit coup de main me rendrait un grand service merci.
Répondre
27 réponses pour « 
panne groupe electrogene
 »
Réponse anonyme
Le 07/12/2008 à 21h30
[ ! ]
Au niveau de la génèratrice vous trouverez une platine électronique c'est le régulateur d'excitation AVR AU REGLETTE DE CONNEXION VOUS TYROUVEREZ e+ et e- il faut isolé les deux fils et apliquer une tension continu de 12 volts le groupe delivre une tension aprés normaliser les fils bien suivre pour créer un flux résiduel ma demande est la suivantes j'ai besoin de document de groupe si possible merci
Répondre
Réponse de kant
Le 14/03/2009 à 14h35
[ ! ]
Tout d' abord il faut me dire si l'alternateur est en cappat ou en regulateur
Référence(s) :
mecanicien enCOTE D'IVOIRE ABIDJAN
Répondre
Réponse anonyme
Le 18/03/2009 à 19h02
[ ! ]
Bonjour Je possède un groupe electrogene steinertool 5000 (neuf) et j'ai le même probleme.Il faut démonter le carter rond en bout du groupe.Derrière ce carter, se trouve un régulateur (il faut également le démonter en enlevent les 2 ou 3 vis. Derrière ce régulateur, se trouve la bobine et je pense à 90% qu'elle est fumée (ça se voit à l'oeil).
Référence(s) :
Problème identique
Répondre
Réponse anonyme
Le 17/04/2009 à 17h53
[ ! ]
Salut! pour controler 1 moteur arreté : ,tu alimente en alternatif le rotor ( excitation )en 12 volts intensité variable 0 à 2 amp et tu controle la tension entre tes connexions de sortie 220 v ( coté stator ) la tension mesurée doit etre proportionnelle a ta tension d'alimentation si c'est pas bon tu a un court circuit dans tes bobinages 2 moteur tournant: tu alimente le rotor en courant continu avec une source auxiliaire avec une tension variable idem à 1 la tension mesurée en sortie doit etre proportionnelle a la tension appliquée et l'intensité absorbée < à 3 ampères ( pour ne pas griller l'excitation ) pour cela il faut un voltmetre et 1 amparemetre un redresseur et un alternostat ne pas oublier de controler l'isolation qui doit etre de grade valeur (Mohm) si proche de zero = appareil claqué
Référence(s) :
connaissances professionnelles
Répondre
Réponse anonyme
Le 26/05/2009 à 23h45
[ ! ]
Vous pouvait exité le stator exitation on 12V si on exite pas vérifier les diodes .
Répondre
Réponse de ilie
Le 15/07/2010 à 17h16
[ ! ]
Verifier un peu les diodes en les testant
Référence(s) :
inernet
Répondre
Réponse de Gaby59
Le 20/01/2011 à 16h44
[ ! ]
Bonjour je viens d'acheter un groupe d'occasion qui était destiné a la soudure a l'arc il est très propre avec un moteur Lombardini après un essai de 10 minute plus aucun courant le condensateur lui était craqué et a laissé coulé un produit grisâtre qui après séchage ressembler a du plastique pensé vous que ce condensateur peu être responsable de cette panne de génératrice de Marque Plutonarc des établissement J-Sauron des années 1989 merci pour votre réponse
Répondre
Réponse de petitbricoleur13
Le 25/01/2011 à 21h42
[ ! ]
Salut gaby tu a tuer la generatrice tu a souder avec un groupe pour cela il falai tequiper d'un onduleur qui et compatible avec une generatrice voila si j'ai pu t'edai pour tes prochain groupe
Répondre
Réponse de Gaby59
Le 26/01/2011 à 05h34
[ ! ]
Bonjour non je n'ai pas soudé avec ce groupe et quand bien même il est fait pour sa je rappelle sa marque (Plutonarc) lors du premier essai durant les 10 minutes de fonctionnement le seule truc branché était un spot de chantier avec une ampoule a économie d'énergie de 25 watts je rappelle sa puissance (5.5 KVA) le condensateur et claqué et je pense qu'il est responsable de la panne de la génératrice 70 picofarads merci
Répondre
Réponse de cecexav79
Le 01/02/2011 à 22h22
[ ! ]
Bonjour pour moi j'ai un gros souci sur le miens si quelqu'un peu me dépanné très très vite merci d'avance; la panne est: je démarre mon groupe et il tiens 10 min voir 15 au max et crève.impossible de le rallumé dans immédiat j'ai regarde le carbu,l'allumage et le réservoir ainsi que circuit de carburant
Répondre
Réponse de Gaby59
Le 02/02/2011 à 08h41
[ ! ]
Bonjour il est possible que ton groupe chauffe et que le moteur serre est-il en deux ou quatre temps a voir car en 2 temps tu dois préparé un mélange huile essence au pourcentage préconisé par le concessionnaire sinon en quatre temps le système est comme sur une voiture carter d'huile a vérifié si il y a de l'huile tu sais j'ai déjà vu sur les chantiers des trucs tellement bizarre après y avoir passer 42 ans de ma vie j'ai déjà vu ce genre de problème avec une tronçonneuse neuve pas d'huile dans l'essence et moteur bloqué après 5 a 10 minute et d'autre mettre du gaz-oil dans des moteurs essence ou vis et versa
Référence(s) :
42 année en tant que conducteur d'engin travaux public touché également a la mécanique
Répondre
Réponse de cecexav79
Le 02/02/2011 à 14h41
[ ! ]
Il est en 4 temps 1 kva et j'ai de l'huile le truc c'est que je le démarre il fonctionne 10 min et il crève j'attend 1h et je recommence et pareil et pourtant il est comme neuf il a 3 ans et a très peu servi
Répondre
Réponse anonyme
Le 15/02/2011 à 20h19
[ ! ]
Bonsoir,je crois que ce qui sa passe pour que le moteur s'arrête aprés quelques minutes,c'est que la bobine chauffe plus que la normale, et qu'elle coupe ce qui explique qu'il redémarre quelques minutes plus tard,la bobine froide. Une fois le moteur étouffé sortir la bougie la rebrancher au fil,et à la masse un coup de ficelle et regarder si elle allume.Si c'est le cas la panne vient du filtre à essence exter ou inter du réservoir qui bride l'arrivée d'essnce elle n'arrive plus assez vite au carbu,ça me l'a fait (le coup du filtre sur mon groupe) alors... Bonne mécanique et courage,Bernard
Référence(s) :
ancien mécano à la retraite
Répondre
Réponse de lolo24
Le 22/02/2011 à 19h14
[ ! ]
Bonsoir à tous, groupe diesel de marque EXPLOIT modèle ED5LHE panne identifiée: régulateur référencé 060125TT09-3B. Est-ce que quelqu'un peut m'indiquer où je peux trouver cette pièce ? Précision: produit chinois vendu à la sauvette par vendeur italien donc pas de service après-vente. Merci d'avance !
Référence(s) :
personne bien ennuyée
Répondre
Réponse anonyme
Le 09/03/2011 à 00h06
[ ! ]
Bonjour j'ai un soucéis avec mon groupe electrogene SDMO 4000 ranger moteur essence briggs&stratton puissance 4 kw 230 volts 17,4 amp mon moteur marche nickel bien que à la tirette faut s'acharner plusieurs fois mais bon une fois démarré tout vas bien j'explique mon problème: le moteur tourne mais quand je branche un appareil électrique ça ne marche plus que ce soit une ponçeuse ou une bête ampoule de quoi ça pourrais venir et comment le remettre en route? merci à vous d'avance pour vos réponses
Répondre
Réponse anonyme
Le 07/05/2011 à 12h01
[ ! ]
Bonjour à tous j'ai un groupe electrogène de 1000 kva perkins. mon problème est que mon groupe demarre très bien et fonction sans problème, pendant un certain temps. Ensuite s'arrete tout seul. dès que je le redemarre il marche correctement et ainsi de suite. Il faut noter que le temps de marche avant l'arret evolu en fonction de la charge. plus la charge est grande , moin il tourne. merci à tous de me porter coup de main
Répondre
Réponse de d.energy
Le 30/06/2011 à 14h40
[ ! ]
Rachat –de groupe électrogène .Démontage et Récupération Par nos soient Groupes électrogènes d'occasions/centrales de cogénération et EJP 100 à 5000 KVA Nous rachetons vos anciens groupes HS en l'état et sans garantie, les groupes étant destinés à l'exportation. 06 38 19 77 52 Mr DAVID
Référence(s) :
groupe électrogène
Répondre
Réponse anonyme
Le 17/05/2012 à 20h45
[ ! ]
Bonjour j.ai un sdmo 3000 phonyx il s.est embaler surplus de courant que dois je faire
Répondre
Réponse anonyme
Le 11/07/2012 à 13h51
[ ! ]
Rachat – de groupe électrogène centrale ejp - cogénration - turbine - moteur électrique petit et gros .Démontage et Récupération et Manutention et LevagePar nos soins et le transportcompris. Nous rachetons vos anciens groupes HS en l'état et sans garantie, les groupes étant destinés à l'exportation. Sophie 0148508076 et yano 0787358787
Répondre
Réponse anonyme
Le 30/07/2012 à 16h36
[ ! ]
Vous avez sûrement un problème de bobine: cela arrive!! un fil de l'enroulement est cassé et lorsque la bobine chauffe, elle se dilate et les fils s'écartent et la coupure est là. Après refroidissement l'appareil redémarre car la bobine a refroidi salutations
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
panne groupe electrogene
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T26.4