666 507
questions
1 454 706
réponses
1 447 100
membres
M'inscrire Me connecter
Inscription gratuite !

Groupe electrogène qui ne démarre pas. marque sdmo

Question anonyme le 15/09/2009 à 16h03
Dernière réponse le 15/11/2015 à 17h08
[ ! ]
Mon groupe electrogène ne démarre pas. Il a légèrement toussoté un moment, puis plus rien. Il est quasi-neuf. la bougie est en bon état. L'essence circule a priori. Quelles peuvent être les causes les plus probables? ( groupe à système avr ) merci pour votre participation
Répondre
16 réponses pour « 
groupe electrogène qui ne démarre pas. marque sdmo
 »
Réponse de francois
Le 24/11/2009 à 09h59
[ ! ]
Bjr de francois controler si etincelle a la bougie si oui gicleur bouche si non peut etre une securite du niveau d huile
Référence(s) :
perso
Répondre
Réponse de LOLIT49
Le 16/07/2010 à 07h27
[ ! ]
Bonjour.Je pense comme mon collègue,il ya une sécurité qui empêche le moteur de démarer.Seulement dans certins cas que j'ai rencontré, un relais empeche l'arrivé d'essence ou l'alimentation de la bobine d'allumage soit les deux.c'est rare que se soit un capteur plutot une diode ou un fil de débranché.il faudrais connaitre le type de générateur pou en dire de plus.Bonne chance
Référence(s) :
Dans la réparatin el la maintenance
Répondre
Réponse anonyme
Le 12/04/2011 à 08h52
[ ! ]
Pouquoi ma bougie pette a pres 2 min de maeche
Répondre
Réponse anonyme
Le 05/06/2011 à 09h15
[ ! ]
Mon groupe ne demar pas lalumage vas par coue je vous drais savoir pour quois
Répondre
Réponse de alex68
Le 20/02/2012 à 21h21
[ ! ]
BONJOUR A TOUS voila je viens d'acheté un groupe elec sdmo turbo 5000 il a servi a faire 5 trou après lavoir recup j'ai esseillez de le démarré mai rien , un pote est venu est ma aidez , on a esseillez avec du start pilot dans le carbu la il prenait mais dès qu'on arrêtais d' en mettre il sarretais quess que c alors ? merci
Référence(s) :
panne sur sdmo turbo5000
Répondre
Réponse anonyme
Le 09/04/2012 à 08h02
[ ! ]
Bonjour , voila j'ai un groupe de la marque star tools model sttg 800 , me veux pas marcher pas d'essence a la bougie j' ai vérifier la bougie ok essence au carbu ok mais rien ne va tout nouveaux merci
Répondre
Réponse anonyme
Le 01/05/2012 à 11h15
[ ! ]
Les gars, lorsque je lis le sujet, je me demande certains d'entre vous sont allés au primaire !!! Apprenez a écrire afin de poster sur les forum, ca fait pitié de voir de telles ignorants en langue Française.
Répondre
Réponse anonyme
Le 27/10/2012 à 17h49
[ ! ]
Salut a tous, On a un soucis avec un turbo 5000 qui veut pas démarrer. La bougie fait l'etincelle, mais pas de compression apparente.... l'essence arrive correctement... Si quelqu'un a une solution... Merci d'avance.
Référence(s) :
SDMO turbo 5000
Répondre
Réponse anonyme
Le 30/12/2012 à 15h00
[ ! ]
Oui un peu de français serait le bienvenu
Répondre
Réponse anonyme
Le 20/04/2013 à 14h12
[ ! ]
Je préfère un illétré qui résoud mon problème à un professeur de français qui n'a jamais tenu une clef de 10 en main...
Répondre
Réponse anonyme
Le 09/08/2013 à 17h16
[ ! ]
Pauvre con va tu dois être fonctionnaire toi pour tenir des propos comme sa
Répondre
Réponse anonyme
Le 12/09/2013 à 19h46
[ ! ]
Bonjour à tous. C'est dommage de perdre son temps à de tels propos. Cette personne cherchait une réponse pas un cours de français. Tout le monde n'est pas logé à la même enseigne et l'on devrait faire preuve d'humanité car il n'y a pas que les gens qui ont eu de la chance dans leur vie qui ont le droit de communiquer. Je trouve même que c'est courageux de vouloir se débrouiller tout seul même s’il y a des fautes de français. L’important c’est de s’aider pas de s’insulter. Cordialement, Une internaute
Répondre
Réponse anonyme
Le 09/12/2013 à 21h37
[ ! ]
Oui "internaute* bien vu. A les filles ont les aimes notamment pour leurs bon sens. Pour le groupe secu huile à shuinte .inversé les 2 fiches.bien suivre le circuitcelec. Cassique zur ces groupes. Un(e) internaute
Répondre
Réponse de zitaorro
Le 14/03/2015 à 17h10
[ ! ]
Tu disais le faiseur de leçon "les forums" tu n'as pas mis d's puis une autre faute "ca fait pitié" 2ème faute ça fait pitié le c prend une cédille. donc continuez les gars même avec des fautes de nous renseigner merci aux bonnes volontés bravo!
Répondre
Réponse de zitaorro
Le 14/03/2015 à 17h18
[ ! ]
Il n'y a pas d'étincelle ! à la bougie (où achetons nous des boites d'étincelles) je n'ai pas de nomenclature. Mon groupe électrogène de marque GÉREX GX 750 GE ,où ce produit est-il vendu ?
Répondre
Réponse anonyme
Le 15/11/2015 à 17h08
[ ! ]
Bonjour as tous. j'ai un groupe SDMO turbo 950 qui as démarré pendant une minute et plus rien j'ai étincelle ; essence ; mais pas le temps de tester la sortie secteur plus de fonctionnemet.
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
groupe electrogène qui ne démarre pas. marque sdmo
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T14.088