666 503
questions
1 454 676
réponses
1 447 092
membres
M'inscrire Me connecter
Inscription gratuite !

Panne de groupe electrogene

Question de bernard 1 le 08/02/2011 à 08h05
Dernière réponse le 05/03/2013 à 20h18
[ ! ]
Je vient d aquerire un groupe de marque O H V le moteur tourne mais il n y a pas de courant il est neuf et n a encore jamais servi
Répondre
9 réponses pour « 
panne de groupe electrogene
 »
Réponse de boxtrash
Le 08/02/2011 à 08h52
[ ! ]
Bonjour Bernard c'est bizarre car les GE sont tous contrôlés, mais bon vérifie tu dois avoir un bouton DC circuit breaker a appuyer et certains GE ont un contrôle du débit il faut leur mettre une charge.
Répondre
Réponse de bernard 1
Le 08/02/2011 à 10h32
[ ! ]
En faite il y a 3 bouton rouge je pousse dessu mais cela ne fonctione toujours pas avec un testeur j ai teste toute les prise j ai demonter la face avant et j ai teste tous les fils arrivant au prise mais il n y a pas de courant j ai teste les fils du disjoncteurs et toujours pas de courant il y a une personne qui m a repondu en me disant qu il fallait verifier les charbons mais il y en a t il et il ne peuve pas etre use le groupe n a jamais servi en tous cas merci de ta reponse je vais de nouveaux reverifier cordialement
Répondre
Réponse de physio67
Le 07/05/2011 à 20h20
[ ! ]
Si il y a des charbons.....sont a l'arriere du generateur deux vis à enlevé...en général sont fourni avec car s'use assez vite...
Répondre
Réponse anonyme
Le 05/07/2011 à 19h22
[ ! ]
Bonsoir bernard j ai le meme probleme que toi a tu reussi a le resoudre ou pas merci
Répondre
Réponse de bernard 1
Le 05/07/2011 à 20h12
[ ! ]
Pas resolu le moteur demare au quart de tour mais pas de courant je l ai deposer chez un electricien il n a pas trouver je crois que je vais le mettre a la poubelle
Répondre
Réponse anonyme
Le 23/11/2011 à 21h09
[ ! ]
Tout groupe electrogene est au depart en quelque sorte bridee par un thermo fusible ultra sensible ; eteint le attent 10 mn et il redemarrera avec fourniture d'electricité, ne jamais se servir du jus ainsi donné avant 3 mn minimum, essaie des bougies chaudes a large gorge cela aussi ameliore le tout
Répondre
Réponse anonyme
Le 10/02/2012 à 19h44
[ ! ]
Bonjour a tous, Meme soucis pour moi les charbons sont morts et je n'arrive pas a en trouver. Quelqu'un a t-il une adresse ou un fournisseur? Merci par avance.
Référence(s) :
LD-MOTOR air cooled
Répondre
Réponse de GENTEN
Le 17/05/2012 à 00h36
[ ! ]
J'ai adapter un support de charbon d'alternateur de bus cas je travail la dedans et que l'équart était le même. Ca marche Mon support était Fondu!!
Répondre
Réponse de NADINE K
Le 05/03/2013 à 20h18
[ ! ]
REMPLACER LE SYSTEME DE REGULATION . REGULATEUR
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
panne de groupe electrogene
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T24.962