666 533
questions
1 454 827
réponses
1 447 159
membres
M'inscrire Me connecter
Inscription gratuite !

Machine à laver beko ne prend plus l eau au démarrage

Question anonyme le 04/03/2015 à 19h24
[ ! ]
Bonsoir, J ai changé la pompe car la machine n'essorait plus, elle faisait aussi un drôle de bruit lorsqu'elle entrainait le tambour. Je pense que ça provient des charbons du moteur qui sont usés. J'ai frotter un peu la bobine du moteur pour que ça fasse mieux contact mais je vais les changer. Plus de bruit quand le tambour tourne. Par contre maintenant l'eau n'arrive pas dans la machine est la pompe tourne dans le vide . Du coup je ne sais pas si elle essore ! Pourriez vous me dire de quoi cela provient. Merci d'avance. BEKO WMD 67145.
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
machine à laver beko ne prend plus l eau au démarrage
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.143