666 924
questions
1 456 863
réponses
1 447 993
membres
M'inscrire Me connecter
Inscription gratuite !

Panne sur lave linge Indesit WIXL 106 après démarrage

Question anonyme le 25/03/2014 à 20h42
[ ! ]
Bonjour, le lave linge Indesit WIXL 106 frontale démarre normalement son cycle : arrivée de l'eau dans la machine, bref interruption, reprise de l'arrivée de l'eau, puis arrêt sans reprise alors que la cuve n'est pas pleine, deux petits cliquetis, puis panne. Aucun des voyants 1 à 8 indiquant un code panne (cf http://www.tout-electromenager.fr/doc_technique-40-1-Consultation.html) n'est allumé. Quelqu'un a-t-il une explication voire idéalement une solution ? Merci et cordialement, Philip (NB la pompe a été nettoyée)
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
Panne sur lave linge Indesit WIXL 106 après démarrage
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T24.178