665 837
questions
1 452 384
réponses
1 446 515
membres
M'inscrire Me connecter
Inscription gratuite !

Whrilpool ARC 8120: congelo refroifit, mais pas le frigo

Question anonyme le 06/01/2012 à 09h13
Dernière réponse le 17/05/2020 à 08h49
[ ! ]
Bonjour le compartiment frigo de mon Whirlpool ARC 8120 ne fonctionne plus. pourtant le compartiment congélo semble fonctionner correctement merci pour vos idées et pistes
Répondre
23 réponses pour « 
Whrilpool ARC 8120: congelo refroifit, mais pas le frigo
 »
Réponse anonyme
Le 24/01/2012 à 10h15
[ ! ]
Bonjour, même pb sur un whirpool : congel ok (-15°C) mais pas le frigo (12°C). J'ai trouvé de la glace dans le bas du congélateur. Il y a une grille en plastique en bas et derrière c'est rempli de glace. J'ai débranché le frigo. J'ai démonté la plaque du fond (plaque vissée) à l'intérieur du congèlateur et j'ai trouvé un gros bloc de glace. ATTENTION le ventilateur est fixé sur cette plaque et si elle ne vient pas facilement c'est qu'elle est collée avec de la glace. Donc il faut attendre que cette partie décongèle : petit chauffage soufflant pour aller plus vite !. Derrière cette plaque il y a aussi le tuyau d'évacuation d'eau : il est bouché. Après avoir décongelé le congelateur et débouché le tuyau, le frigo est reparti à faire du froid (passé de 20°C à 6°C en une nuit).
Répondre
Réponse anonyme
Le 07/02/2012 à 18h01
[ ! ]
Bonjour, j"ai le même souci, je suis d'ailleurs en train de décongeler avec un chauffage soufflant, mais comment est-ce possible puisque ce frigo-congelo est sensé se dégivrer seul ? Que faut-il faire pour que cela ne se reproduise pas ? Quel composant peut être en cause dans ce problème de "sur congélation" Merci pour votre aide et vos réponses futures
Répondre
Réponse anonyme
Le 28/03/2012 à 13h24
[ ! ]
Bonjour ce qui assure la décongélation c'est la résistance de dégivrage qui se trouve sur l'évaporateur dans la partie congélateur.Celle-ci peut être couper,ou alors ne présenter aucun défaut. Malgré le faite que ce réfrigérateur soit à décongélation automatique il faut tous de même les arrêter une fois a l'année, parce ce qu'il y a toujours de la glace résiduel et au fur et a mesure cela fait un bloc qui empéche l'air de passer dans la partie réfrigérateur.
Référence(s) :
technicien élèctoménager
Répondre
Réponse de PhilCoyote
Le 06/06/2012 à 19h53
[ ! ]
Bonjour, ayant profité de votre expérience, je vous donne maintenant la mienne. Mon réfrigérateur/congélateur est un Whirlpool Arc8120/1/IX, depuis une semaine il ne faisait plus de froid dans le compartiment réfrigérateur, j'ai donc suivi vos conseils pour déterminer la cause du problème. Après avoir démonté la plaque de fond de congélateur, je n'ai pas trouvé une glaciation exagérée sur le serpentin qui produit le froid (je ne connais pas le nom exact). N'ayant aucun voyant clignotant, et donc pas de message d'erreur, j'en ai conclu que cela venait d'un problème sur le renvoi du froid du congélateur vers le réfrigérateur, verdict : hélice du ventilateur désolidarisée du moteur (plus sur son axe en gros), pourquoi s'est t'elle désengagée, aucune idée ! Trop de glace qui bloque l'hélice alors que le moteur continue à tourner ? En conclusion, mon réfrigérateur a retrouvé une température de 5°, pour 0 €, juste du temps pour chercher !
Répondre
Réponse anonyme
Le 30/08/2012 à 21h20
[ ! ]
Bonjour, J’ai le même problème, c'est à dire qu'il y a de la glace qui se forme dans les évacuations d'aire et d'eau du congèle. Cependant je ne trouve pas de tuyau d'évacuation d'eau, il y a juste un orifice d'évacuation ou j'ai pu pénétrer un bâton afin de vérifier que rien d'obstruer l'évacuation. Pourriez-vous me dire ou se trouve ce tuyau svp? J’ai changé le fusible en espérant que le problème ne venait que de là. Merci Cordialement
Répondre
Réponse de PhilCoyote
Le 30/08/2012 à 22h51
[ ! ]
Bonsoir, Quel est le type de votre réfrigérateur, et de quel tuyau parlez vous ?
Répondre
Réponse anonyme
Le 31/08/2012 à 22h32
[ ! ]
Bonsoir, Mon frigo est le ARC8120IX, je parle au niveau de l'évacuation d'eau, j'ai trouvé un orifice en dessous de l'évaporateur mais pas de tuyau comme il est dit dans la réponse du "24/01/2012 à 10h15". Je ne trouve pas de tuyau et je pense avoir l'eau qui ne s'évacue pas par l'orifice d'évacuation, sauriez-vous comment remédier à cela? SVP Merci d'avance. Cordialement
Répondre
Réponse de rebeca
Le 11/11/2012 à 12h48
[ ! ]
Hello les collegues victimes du froid pulsé de Whirlpool mon réfrigérateur 81201x ne souffle plus ne ventile plus et ne refroidit plus. mais comme vousle congelo pmarche. Si j'ai bien compris faut l'arreter completement? tant mipis pour ce qui estdedans, je vais le faire, on verra bien Sinon, le frigo chauffe presque. Mille merci de m'aider sachant que je suis assez ignare;Peut etre en parlant comme à un enfant?
Répondre
Réponse anonyme
Le 10/12/2012 à 11h33
[ ! ]
Merci infiniment a tous des conseil il m arrive le meme probleme de prise en glace alors j espere que vos conseil vont payer
Répondre
Réponse de orate fratres
Le 13/02/2013 à 22h25
[ ! ]
Avec mon whirlpool frigo congelateur en bas probleme de glace et d'eau dans le bas du congelateur l'eau coule sur le plancher et je ne sais pas comment enlever les rails des tiroirs pour avoir accès au panneau du fond a l'aide svp
Répondre
Réponse anonyme
Le 15/02/2013 à 17h38
[ ! ]
BONJOUR BONJOUR. Whirlpool ARC 8120 Hier j’ai résolu mon problème car j’ai toujours de glace et d'eau dans le bas du congélateur l'eau coule sur le plancher : DEMONTAGE  Tu tire votre prise électrique pour décongeler les glace 36 h exacte c’est non votre glace sera encor au tuyau d’écoulement eau sur le moteur arrière.  Tu nettoyas le bas de frigo de l’eau,  tu dégage tout les étager  la partie en haut gauche ou en fait de des glace il ya deux vis Parker tu tire l’ensemble  Il ya devant une planche avec 2 vis à gauche et deux vis a droit et un en haut.  Tu tire doucement les la planche. Attention a ta droit il ya un sonde et un fil qui lier avec le ventilateur qui ce trouve intégrer dans la planche, tu débranche.  Ok tu es devant toi le radiateur de refroidessement.et en bas avec la main si il n’ya pas de glace vous trouver un trou pour écoulement de l’eau direct sur le moteur  Tu prends un tuyau flexible et tu essaie de déboucher le tuyau vers le moteur  Tu tourne en arrière sur la partie moteur vous trouverez des trucs que je ne sais qui à déboucher le tuyau et qui bloc l’eau avec le temps il sort de devant. MONTAGE  Dans la planche adroit un cache de la sonde tu enlève.et faire sortir le file de ventilateur  Tu essaie de faire placer la planche doucement en sortant la sonde du trou droit et la fixer par 5 vise  Tu branche la petite prise de ventilateur et le faire placer a l’intérieur  Faire placer la sonde sur le cache et placer ce dernier dans la planche  Tu ferme le frigo, tu dis BISMI ALLAH. Tu branche votre prise 220v C’est bien tu as heureux maintenant
Répondre
Réponse anonyme
Le 08/02/2014 à 13h50
[ ! ]
3adjbetni la derniere bismi lah tout le monde oublie ca sinon tout va marché hhhh!
Répondre
Réponse anonyme
Le 06/10/2014 à 14h58
[ ! ]
Excuse moi de vous dérange je une problème avec frigo arc 8120 après vacanse je branche la prise frigo ça vas pas je fai fai la recherche je trouve que sur la cart deux condensateur mort je change frigo marche mai quelque jour après parti congelateur froidit plus je dégèle la radiateur une foi troi jour de nouveu la mem chose que fair aide moi ???
Répondre
Réponse anonyme
Le 06/10/2014 à 15h04
[ ! ]
Je fai tous qu'il et marque étape par étape au moin 10 foi troi jour après de nouveau pas de l'air qui pas pas parti refregirateur trou de évacuation ouver pour temp. Aide moi????
Répondre
Réponse anonyme
Le 18/11/2014 à 23h00
[ ! ]
Merci Pour vos conseil, j'ai suivi les étapes, j'ai ouvert la plaque et déboucher le conduit d'eau qui évacue l'eau a l'arrière, puis décongeler le tout, ca marche Merci
Répondre
Réponse anonyme
Le 03/02/2015 à 01h00
[ ! ]
Bonjour, pour ma part j'ai enfoncé une baguette chinoise dans l'orifice d'évacuation, mais j'ai aussi changé le fusible qui se situe dans le radiateur. Depuis tout fonctionne plus de fuite d'eau et donc de glace qui se forme. Donc insistez bien pour voir si rien ne bouche l'évacuation d'eau derrière le radiateur du congèle. Bon courage.
Répondre
Réponse anonyme
Le 02/05/2015 à 10h02
[ ! ]
J'ai le même problème que vous tous à savoir congélo qui fonctionne (-20) et plus de froid dans le compartiment frigo. Le problème apparaît d’abord avec de l'eau qui coule à l’intérieur du frigo par le filtre anti-bactérien. Mon problème est apparu au bout de 8 ans un jour de grosse chaleur avec 30 personnes qui mangeaient chez moi (donc ouverture et fermeture du frigo intempestif..) La solution la plus simple que je refais depuis, vider le frigo et le débrancher en laissant les portes ouvertes toute une nuit ou 24h et le frigo remarche normalement. Ou le problème devient inquiétant (pour moi) c'est que depuis la 1ere panne il y a un an mon frigo me refait le coup environ toute les 6 semaines ce qui met mon réparateur dans un état pas possible. Nous avons d’abord changé la carte électronique qui ce trouve dans la partie congelo, c’était pas ça, ensuite le thermostat, toujours pas ça pourtant la résistance de dégivrage marche bien sinon le frigo ne mettrait pas 6 semaines à ce prendre en glace, le ventilo marche également, nous sommes dans l’expectative;
Répondre
Réponse anonyme
Le 02/06/2015 à 22h32
[ ! ]
Bonjour, 6 semaines est environ le temps que met l'eau qui ne s'évacue pas à geler et obstruer le passage du froid du compartiment congélateur vers celui du réfrigérateur. Conseil: -1- Débrancher le frigo pour minimum 48h voir 72h afin de s'assurer que toute la glace à bien fondu. -2- incliner le frigo pour faire couler toute l'eau (prévoir serpillère) -3- démonter le compartiment congel, retirer le radiateur et ventilo. doucement avec le polystyrène. -4- tout derrière une fois tout retiré vous verrez l'orifice d'évacuation, essayer d'enfoncer une petite baguette ou autre afin de s'assurer que rien ne bouche. vous pouvez aussi échanger la résistance qui se trouve dans le radiateur derrière le ventilo.
Répondre
Réponse anonyme
Le 25/08/2016 à 12h10
[ ! ]
Bonjour, j'ai eu le même probleme resolu en lisant vos com mais comme je les ai lu trop tard, j'ai acheter un frigo pensant qu'il etait ko donc celui la fonctionne et je vais le revendre :( pas economique mais la prochaine fois que j'ai un probleme identique je chercherais sur le net :)
Répondre
Réponse anonyme
Le 01/07/2017 à 14h23
[ ! ]
Bonjour j'ai trouver une solution définitive concernant le passage de l'eau se bouchant régulièrement. J'ai passé un fil d'acier en contact avec la résistance, comme cela il chauffe en même temps que la résistance, l'eau reste toujours dégelée en coulant dans le réservoir du frigo, plus qu'au deshidrateur a faire le taf :)
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
Whrilpool ARC 8120: congelo refroifit, mais pas le frigo
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T14.059