658 737
questions
1 419 140
réponses
1 430 163
membres
M'inscrire Me connecter
Inscription gratuite !

Antiparasite à fondu après avoir fait un lavage à 90, programme N° 2

Question de SEPT SUR SEPT le 12/06/2017 à 17h34
[ ! ]
Bonjour, Far L1540 : Après avoir fait une première réparation de interrupteur de sécurité de porte, et après avoir mis une dose de vinaigre et 2 pastilles de Javel, j'ai fait un lavage à 90 programme N°2. j'ai retrouvé la machine arrêter sur programme N°5 cuve plaine sans voyant allumé, le disjoncteur machine en bas !.. Après avoir remonté le disjoncteur il n'a pas sauté, attendu qu'il ne se passé rien, j'ai avancé le programmateur, et vidanger, et après avoir sortie la machine encastré sous un plan de travail sans couvercle, que j'ai constaté que l'antiparasite à fondu !..... Quel est le problème ? Je n'ai pas trouvé de trace d'une fuite d'eau !.... Merci pour vos conseils, bonne soirée à tous.
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
Antiparasite à fondu après avoir fait un lavage à 90, programme N° 2
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.71