668 940
questions
1 467 521
réponses
1 451 794
membres
M'inscrire Me connecter
Inscription gratuite !

Bonjour mon lave vaisselle smeg reste sur end - Page 2

Question anonyme le 22/09/2011 à 14h48
Dernière réponse le 03/12/2021 à 10h05
[ ! ]
Mon probleme et que le lave vaisselle reste sur end alors que je voudrais programmer pour lancer le lavage impossible de le faire merci de votre aide
Répondre
31 réponses pour « 
bonjour mon lave vaisselle smeg reste sur end
 »
Réponse de jplg
Le 26/09/2017 é 08h17
[ ! ]
BONJOUR Faite un copier/collé sur ce qui suit: smeg lsa6050b notice+code panne Si vous ne savez pas le faire vous l'écrivez dans la barre d'adresse de votre ordinateur. Cdt
Répondre
Réponse anonyme
Le 07/02/2018 é 09h07
[ ! ]
Bonjour j ai un souci avec mon lave vaisselle premier voyant clignote et le dernier et fixe et reste bloquer ainsi
Répondre
Réponse de jplg
Le 07/02/2018 é 10h29
[ ! ]
BONJOUR Vous faite un copier/coller sur ce qui suit,vous le coller dans la barre d'adresse de votre ordinateur. Ou vous le copier directement dans la barre d'adresse: smeg lsa6050b notice+code panne Cdt
Répondre
Réponse anonyme
Le 04/02/2019 é 20h06
[ ! ]
Bien jouer le coup de fermé la porte en appuyant sur marche/pause fonction très bien
Répondre
Réponse de jplg
Le 05/02/2019 é 09h33
[ ! ]
BONJOUR Merci pour le retour,bonne semaine à vous! Cdt
Répondre
Réponse anonyme
Le 07/12/2019 é 13h17
[ ! ]
Merci des conseils pour moi la meme bloqué sur end je suis resté appuye sur marche arret j ai ouvert puis refermé puis tadaaa ca remarche merci a vous pour vls conseils
Répondre
Réponse de jplg
Le 07/12/2019 é 16h34
[ ! ]
BONJOUR Merci à vous pour le retour,vous souhaite un très bon samedi !! Cdt
Répondre
Réponse anonyme
Le 01/01/2020 é 17h54
[ ! ]
Bonjour je suis comme vous lv reste bloqué sur end sans clignoter esque qu el qun à une réponse merci à vous
Répondre
Réponse anonyme
Le 08/01/2020 é 20h03
[ ! ]
Bonjour, mon lave vaisselle SMEG ne va plus.. il s’allume car le bip retentit mais les voyants restent éteints. Si je pousse sur le bouton « demi charge » et uniquement celle la, les voyants s’allument. Le voyant hygiène, le voyant auto 60-70 et le voyant 70. Impossible de lancer pu sélectionner quoi que ce soit. Je ne vois pas d’eau, le maintient du bouton d'allumage ne fonctionne pas non plus. HELP
Répondre
Réponse anonyme
Le 30/08/2020 é 21h01
[ ! ]
J’ai exactement le même souci. Le bip, les voyants éteints, le bouton demi charge pour rallumer les voyants, les voyants 60-70 et 70 qui clignotent et plus rien qui marche
Répondre
Réponse anonyme
Le 03/12/2021 é 10h05
[ ! ]
Merci Michaël, quelques années plus tard vous m'avez indiqué la bonne manip ! Daniel H
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
bonjour mon lave vaisselle smeg reste sur end
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.481