605 206
questions
1 211 749
réponses
1 144 579
membres
M'inscrire Me connecter
Inscription gratuite !

L'eau arrive mais la machine ne se remplit pas

Question anonyme
Dernière réponse le 14/10/2011 à 18h43
[ ! ]
Pourquoi le tambour ne se remplit pas d'eau?
Répondre
5 réponses pour « 
l'eau arrive mais la machine ne se remplit pas
 »
Réponse de jplg
Le 21/04/2011 à 13h46
[ ! ]
BONJOUR
Marque et modèle précis de votre appareil merci
Votre eau arrive bien au robinet,vous défaite le tuyau d'arriver brancher sur la machine et vérifiez si l'eau coule avec une pression suffisante,si ces ok,vérifiez si vous avez une tension de 230 volts sur les deux bornes de l'électrovanne,vous mettez la pointe du tournevis sur sont corps il doit l'aimanter,si ce n'est pas le cas le remplacé. Il se situe à l'intérieur de votre appareil sur l'arrivée en eau,de forme ronde,et de couleur souvent brun,voir même noir ou autres,vous le défaite avec un tournevis en le poussant vers la sortie. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse de jplg
Le 21/04/2011 à 14h23
[ ! ]
SUITE,
Votre porte ferme telle correctement dès la mise en fonction de votre machine?il est impossible de l'ouvrir!! si ces le cas le verrou n'est pas la cause,dans le cas inverse vérifiez le verrou,sa filerie,connective,du 230 volts doit être présente sur deux de c'est trois fils,si le verrou est en cause pas de remplissage. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse anonyme
Le 13/10/2011 à 19h45
[ ! ]
Bonsoir
j'ai un souci une mon lave linge whirlpool AWA5067,la machine ne se rempli pas d'eau,et a chaque debut de programme elle se met en vidange au lieu de remplir et apres une fois sa fait il ne se passe plus rien.pouvais vous m'aider merci
Répondre
Réponse de jplg
Le 14/10/2011 à 16h35
[ ! ]
BONJOUR
Si la cuve es pleine et que votre appareil ne démarre pas,vérifiez la résistance de chauffe en premier lieu. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse anonyme
Le 14/10/2011 à 18h43
[ ! ]
Bonsoir
le probleme ces quil na pas d'eau qui arrive,jai changer l'electrovanne en pensant que cetai sa mais rien,des que je met un programme elle se lance en vidange.jai tester l'electrovanne mais pas de tension,donc jai demonter le pressostat,ainsi que sa durite et sa chambre d'air.pour le presostat pas de tension ni ohm sur les fiche 11,14,12,16 es ce que ces normal?je suis perdu,que pourrais etre le probleme?cordialement
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
l'eau arrive mais la machine ne se remplit pas
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Les derniers messages publiés
Posez votre question maintenant !
Titre de votre question :
Votre question en détails :