614 900
questions
1 195 756
réponses
1 138 270
membres
M'inscrire Me connecter
Inscription gratuite !

Frigo américain whirlpool Panne Froid

Question anonyme
Dernière réponse le 24/03/2014 à 11h59
[ ! ]
Bonjour,
j'ai un frigo américain whirlpool acheté en 2007. j'ai déménagé et l'ai laissé débranché durant 4 semaines. Depuis que je l'ai rebranché il s'allume mais ne fait plus du tout de froid, ni frigo ni congélateur. Un message avec le triangle Attention, et F99% s'affiche parfois, et evidemment dans le déménagement nous avons perdu la notice...
Auriez-vous un indice ?

Un grand merci :)
Répondre
2 réponses pour « 
Frigo américain whirlpool Panne Froid
 »
Réponse anonyme
Le 26/02/2013 à 18h17
[ ! ]
F99% c'est le filtre eau ou bien le filtre anti bacterien
Répondre
Réponse anonyme
Le 24/03/2014 à 11h59
[ ! ]
Bonjour, j'ai le m^me pb que vous. Comment l'avez-vous résolu?
Cordialement.
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
Frigo américain whirlpool Panne Froid
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Les derniers messages publiés
Posez votre question maintenant !
Titre de votre question :
Votre question en détails :