666 516
questions
1 454 727
réponses
1 447 117
membres
M'inscrire Me connecter
Inscription gratuite !

Lave linge ne se lance pas

Question de stephanie.ranc le 24/06/2015 à 09h55
[ ! ]
Bonjour, Mon lave linge Bosch maxx7 WAE20162FF ne se lance pas. Je choisis le programme et j'appuie sur départ, la machine démarre et au bout d'un moment elle s'arrête clignote et sonne je rappuie sur départ et elle redémarre mais maintenant quand je lance un programme, l'eau arrive la machine fait un bruit bizarre mais le tambour ne tourne pas rien ne se passe et au bout d'un moment elle se met à sonner et à clignoter. Par contre si je lance un rinçage seul, un essorage seul ou une vidange je n'ai pas de soucis Pouvez-vous m'aider SVP
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
lave linge ne se lance pas
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.141