666 503
questions
1 454 676
réponses
1 447 092
membres
M'inscrire Me connecter
Inscription gratuite !

Lave vaisselle BEKO DFN 1422 n'evacue plus l'eau

Question de xrainz le 20/01/2013 à 11h28
Dernière réponse le 21/01/2013 à 20h03
[ ! ]
Bonjour, mon lave vaisselle beko dfn 1422 n'evacue plus l'eau. j'ai tout démonté nettoyer le filtre (presque pas sale), j'ai enlevé le calcaire présent sur un tuyau, j'ai enlevé le moteur, je l'ai testé sur une prise en direct, et il tourne normalement. Voilà celà dit, en remontant le moteur, les tuyaux etc. j'ai relancé la machine et là y'a de l'eau qui coule en dessous et en ouvrant rien dans la cuve. Mais le moteur tourne. Avez vous des idées? probleme electronique? J'ai deja passé beaucoup de temps dessus. Une ame charitable pourrait il m'aider? Merci beaucoup
Répondre
7 réponses pour « 
Lave vaisselle BEKO DFN 1422 n'evacue plus l'eau
 »
Réponse de mimi54
Le 20/01/2013 à 18h50
[ ! ]
Bonjour si vous avez de l'eau en dessous c'est qu'un tuyau a été mal branché Cdt michel
Référence(s) :
mimi54
Répondre
Réponse de xrainz
Le 21/01/2013 à 09h29
[ ! ]
Bonjour, j'ai vérifié et les cables sont tous bien raccordés. Il n'ya pas de trou dans un tuyau rien... Avez vous d'autres idées? Merci
Répondre
Réponse de mimi54
Le 21/01/2013 à 10h26
[ ! ]
Bonjour vous marquez que le moteur tourne quel moteur au sujet de la vidange,si elle va dans un siphon,démontez et regardez Cdt michel
Référence(s) :
mimi54
Répondre
Réponse de xrainz
Le 21/01/2013 à 11h00
[ ! ]
Bonjour, C'est le moteur qui permet d'evacuer l'eau je l'ai déclipser et tester en direct sur une prise, et il tourne bien. Les tuyaux il y'en avait un qui était bouché au calcaire, et je l'ai débouché. J'ai rebranché les tuyaux, + moteur, le filtre qui est positionné en bas de la cuve a été nettoyé aussi. Le siphon est exclusif au lave vaisselle et il n'est pas bouché (déjà vérifié). Merci
Répondre
Réponse de mimi54
Le 21/01/2013 à 12h42
[ ! ]
Bonjour mettez 2l d'eau dans la machine mettez un programme cette eau doit se vider Cdt michel
Référence(s) :
mimi54
Répondre
Réponse de xrainz
Le 21/01/2013 à 20h01
[ ! ]
Effectivement il y'avait un tuyau détaché. je viens d'effectuer le test de l'eau dans la cuve. ca se vide mais meme apres la fin du programme le moteur continue de tourner.. Je regle un souci, un autre arrive.; pff
Répondre
Réponse de xrainz
Le 21/01/2013 à 20h03
[ ! ]
Ca se vide mais vient de me rendre compte que tout ne sors pas par le sifon une partie s'ecoule par le bas de la cuve.. pff marre
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
Lave vaisselle BEKO DFN 1422 n'evacue plus l'eau
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.406