665 762
questions
1 452 085
réponses
1 446 470
membres
M'inscrire Me connecter
Inscription gratuite !

Panne sur groupe electrogene sdmo lx 3000

Question anonyme le 26/12/2011 à 18h17
Dernière réponse le 10/03/2012 à 14h03
[ ! ]
J'ai un groupe sdmo lx 3000neuf de18mois .jamais servi:apres mon 1er plein d'essence ,mise en route ok mais sortie du courant a 335 volt.pourquoi merci de me repondre
Répondre
2 réponses pour « 
panne sur groupe electrogene sdmo lx 3000
 »
Réponse anonyme
Le 15/02/2012 à 04h55
[ ! ]
Bonjour, notre groupe électrogéne SDMO de 500 KVA indique le défaut suivant: défaut de maximum de tension. je veux savoire la cause de ce défaut est merci. farid.
Répondre
Réponse de chirius
Le 10/03/2012 à 14h03
[ ! ]
Bonjour il faut déjà vérifié la tension a l’utilisation puis vérifié la programmation quel tension il signale avant de s’arrête? quel tension il débite quand il est en marche?
Référence(s) :
NTE Cameroun
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
panne sur groupe electrogene sdmo lx 3000
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.105