667 406
questions
1 458 816
réponses
1 448 416
membres
M'inscrire Me connecter
Inscription gratuite !
Vous êtes ici : Accueil > Spécialités > Electroménager > Four

Touche "validation" Whirlpool AKZM751/IX ne fonctionne pas

Question anonyme le 07/05/2012 à 19h23
[ ! ]
Bonjour, La touche "validation" de notre four ne fonctionne plus. Pas de message particulier sur l'afficheur. Le boutton du programme fonctionne, puis nous pouvons régler la t° souhaitée (donc le 2e boutton fonctionne) puis nous ne pouvons plus rien faire. La validation n'est pas possible. Suite à mes recherches sur ce site, j'ai démonté la face avant et vérifié le boutton électriquement: il fonctionne. Je l'ai même remplacé par l'autre: rien de mieux. Quel pourrait être le problème? Je pensais remplacer la carte "affichage", mais où ce les procurer? Merci pour votre aide et vos conseilles. Christophe.
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
Touche "validation" Whirlpool AKZM751/IX ne fonctionne pas
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.35