666 141
questions
1 453 259
réponses
1 446 730
membres
M'inscrire Me connecter
Inscription gratuite !

Un probleme avec wlm

Question anonyme le 11/01/2010 à 16h56
[ ! ]
Bonjour voila j'ai un problème avec mon msn je viens d'acheter un nouveau laptop sony vaio le problème et lorsque je clique sur l'icône wlmessenger tout devient trés grand avec 2 bandes noir sur lés cotés( comme dans les films mais là elles sont verticales) et quand je vais sur personnaliser=> affichage je me rends compte que la résolution et devenu basse alors je dois la mettre forte pour que tout redeviens comme avant. je l'ai instaler et réinstaller plusieurs fois , j'ai fait la réparation et rien ne marche en plus quand j'essaye de démarrer la cam ou une conversation vido voila le msg que j'ai pour la cam impossible de démarrer votre webcam. Vérifiez qu'elle n'est pas déjà utilisée par un autre programme et réessayez. et pour la conversation video Messenger n'est pas disponible actuellement. Réessayez plus tard. (0x8ac70013) je dois-je faire??
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
un probleme avec wlm
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.16