666 516
questions
1 454 727
réponses
1 447 117
membres
M'inscrire Me connecter
Inscription gratuite !

Démarre mais n'accelere pas.

Question de abhk le 25/02/2018 à 14h43
[ ! ]
Volex-C30. démarre mais n'accelere pas. avec le scanner affiche toujours papillon et pedal. je les ai changés neufs même d'erreurs aussi j'ai tout fait comme changement avec une autre C30 qui roule bien juste pour localiser le probleme.tout les capteurs, toutes les bobines ,j'ai même changer la carte mémoire neuve avec tout le kit complet dans la maison greatwall de constantine ils ont même vérifier le catalyseur ont vérifier tout le câblage fil par fil du côté papillon et pedal. Elle a pratiquement plus d'un mois jusqu'au aujourd'hui toujours en panne et affiche sur scanner meme messages d'erreurs papillon et pedal. !?.
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
Démarre mais n'accelere pas.
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.209