514 448
questions
1 367 172
réponses
1 421 922
membres
M'inscrire Me connecter
Inscription gratuite !

Panne lave vaisselle sholtes LTE 14-3210

Question anonyme
Dernière réponse le 17/02/2017 à 21h17
[ ! ]
Bonjour après 2 mois d utilisation mon lave vaisselle sholtes LTE 14-3210 ne fonctionne plus. Lorsque je lance un programme il démarre puit au bout de 10 mn voir defois 20mn il se coupe le bouton situer a gauche (on off) clignote et un numéro 10 ou 11 suivant le programme que j avais lancé clignote sur l ecran situer a coter du bouton on off . Merci de votre aide
Répondre
81 réponses pour « 
panne lave vaisselle sholtes LTE 14-3210
 »
Réponse de jplg
Le 19/11/2011 à 16h27
[ ! ]
BONJOUR L'eau est tel chaude au moment de sont arrêt!!merci de nous le faire savoir,et on avisera. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse anonyme
Le 21/11/2011 à 09h14
[ ! ]
Je regarderais ce soir je n ai jamais fais attention à ça merci
Répondre
Réponse anonyme
Le 22/11/2011 à 09h27
[ ! ]
Bonjour alors je viens de faire le test ce matin en mettant le programme dit numero 2 (auto celui que je me servais) ça à tourné 5 mn quand j ai ouvert y avais eut de l eau mais froide car pas chaud du tout. Là j ai lançé un autre programme on entend bien l eau meme plus que avant il me semble pour l instant ça tourne mais toujour l eau froide. J avais oublié lorsque il est alimenter le LV ce met en route tout seul (il me semble c'est la pompe de vidage)
Répondre
Réponse de jplg
Le 22/11/2011 à 10h14
[ ! ]
BONJOUR Vérifiez la résistance de chauffe,ceci peut vous aidez sur votre panne: -Phase N°1: Vidange aseptique. L'appareil fait une vidange pour éliminer les restes de liquide qui ont pu s'accumuler pendant le chargement de la vaisselle. Sur certains modèles (dans de rares cas) elle n'existe pas. Un ronronnement en début de cycle indique donc le bon fonctionnement de la pompe de vidange. -Phase N°2: Remplissage en eau. L'appareil se remplit en eau jusqu'au niveau attendu. Un bruit d'entrée du liquide dans l'appareil se fait entendre. C'est l'électrovanne qui permet l'arrivée d'eau dans l'appareil. -Phase N°3: Contrôle du niveau d'eau. Cette fonction à pour but de stopper le remplissage lorsque le niveau d'eau est atteint dans l'appareil. Ce niveau peut être géré par, un pressostat et sa chambre de compression, un remplisseur associé à un débit-mètre, un détecteur de présence d'eau, ou à un simple système de flotteur ou directement par la carte électronique qui regarde la force utilisée par la pompe de cyclage pour propulser l'eau dans les bras de lavage. Un déclic indique que l'appareil a atteint son niveau d'eau dans les appareils utilisant un pressostat. Le niveau d'eau dans un lave-vaisselle doit effleurer la résistance dans les appareils munis d'un thermoplongeur apparent dans la cuve. Pour les autres il doit être nettement sous le bras inférieur (environ 2 doigts), voir être invisible sous le filtre à déchet. Une quantité d'eau insuffisante dans l'appareil génère comme des accoups de la pompe de cyclage (elle aspire de l'eau, puis de l'air). En ajoutant de l'eau directement dans la cuve le phénomène disparaît. Un quantité d'eau trop importante dans la cuve engendre des fuites, notamment par la porte ou par un trop plein (remplisseur ou autre). -Phase N°4: Lavage, cyclage et chauffage de l'eau. Une fois le niveau d'eau atteint, l'appareil cycle grâce à la pompe de cyclage, et le chauffage est lancé. La vaisselle mouillée indique que la pompe de cyclage fonctionne. L'ouverture de la porte quelques minutes après le début du cycle doit laisser s'échapper de la vapeur d'eau (Indique que le chauffage est fonctionnel, sauf en cas de prélavage). En cas de défaut certains appareils se bloquent et tournent indéfiniment, d'autres s'arrètent et peuvent procéder à une vidange ou à l'affichage d'un code panne. La résistance (ou thermoplongeur) ainsi que la sonde de température peuvent être la cause du défaut. Le chauffage doit s'arrêter à température atteinte (55°c, 60°c, etc...). La boîte à produit lessiviel doit être ouverte.Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse anonyme
Le 23/11/2011 à 11h41
[ ! ]
Effectivement j ouvre et il n y as pas de vapeur donc sa ne dois pas chauffer ou alors ça n atteint pas le cycle de chauffe Autre précision lorsque le LV est etteint la pompe se met en route (il me semble que c'est la pompe et quand elle s'arrete le LV reste allumer avec le numero 10 qui clignote . La boite a produit lessiviel s ouvré en tous cas au début de mon problème mais la pastille n était pas dissous en plein
Répondre
Réponse de jplg
Le 23/11/2011 à 13h01
[ ! ]
BONJOUR Dite moi le nombre de clignotement du voyant allumée. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse anonyme
Le 24/11/2011 à 09h36
[ ! ]
Bonjour bin ça clignote tant que je ne l arrete pas ça continue hier j ai fais tourner un programme : je met le LV en route je sélectionne mon programme je ferme le LV la il y à 3 bip ensuite rien puits au bout de 5 mn a peut prêt il y a 11 bip si je ne me trompe pas ensuite il démarre j entend l eau qui arrive.... après je n entendais plus rien environ 30mn après l avoir mit en route j ai ouvert et là ça clignote avec le numéro 11 il y a vait eut de l eau . La boite lessiviel ne c'était pas ouverte et l eau était froide
Répondre
Réponse anonyme
Le 28/11/2011 à 13h12
[ ! ]
Personne ne vois le problème alors ? sinon je vais appelé un dépanneur
Répondre
Réponse de jplg
Le 28/11/2011 à 13h25
[ ! ]
BONJOUR Je n'est eu de réponse sur se sujet que ce midi: le code 11 signifie une panne d'un moteur et en l'occurence ici, c'est la pompe de "cyclage", celle qui envoie la pression dans les pales,vérifiez le condensateur si la pompe de cyclage ronfle,une obstruction sur la pompe de cyclage,branchez la en direct et voyez son comportement.Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse anonyme
Le 04/12/2011 à 18h43
[ ! ]
J'ai le même problème avec le miens... Avez vous trouvé d'ou cela venait? Cela pourrait t'il venir de l'arrivé d'eau et du filtre qui serait obstrué?
Répondre
Réponse de jplg
Le 05/12/2011 à 10h17
[ ! ]
BONJOUR Je n'est pas UE de retour donc je ne ces pas si l'appareil fonctionne. Je vous demanderais de reposez votre question,marque modèle précis,et le défaut que fait votre machine,si un code est présent et on avisera. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse anonyme
Le 09/12/2011 à 08h16
[ ! ]
Bonjour non il ne marche toujours pas en ce qui me concerne l arrive d eau et ok et le filtre n est pas bouché finalement j ai prix une extension de garantie avec sholtes donc un technicien va passer si vous voulez je vous direz qu elle etait le probleme
Répondre
Réponse de jplg
Le 09/12/2011 à 11h31
[ ! ]
BONJOUR Ce serai sympas de votre part merci Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse anonyme
Le 15/12/2011 à 15h56
[ ! ]
Pas de souci par contre il ne vienne pas encore le temps que les papiers ce fasse je pence apres les fétes
Répondre
Réponse anonyme
Le 26/12/2011 à 14h54
[ ! ]
Bonjour moi aussi je le meme probleme le LV demarre tou seul et apres quelque minutes le code 10 clignote
Répondre
Réponse de jplg
Le 26/12/2011 à 16h31
[ ! ]
BONJOUR A10: Le circuit électrique de chauffage de l'eau est défectueux. Vérifier résistance, filerie et connectique de résistance. Si ces un lave vaisselle scholtès!!!
Référence(s) :
Jean-Paul
Répondre
Réponse anonyme
Le 06/04/2012 à 16h02
[ ! ]
J'ai aussi un probleme avec mon lave vaisselle il affiche 8 10 et 11 celon les programe mais il demarre bien tourne 30 min a 1heures et s'arrete vidange est affiche le code que cela signifie
Répondre
Réponse de jplg
Le 06/04/2012 à 16h43
[ ! ]
BONJOUR Le bonjour doit être automatique!!! La marque et le modèle précis de votre appareil,merci. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse anonyme
Le 18/06/2012 à 18h44
[ ! ]
Bonjour, J ai un problème avec mon lave vaisselle scholtès LTE 14-3206: voyant 8 ou 10 clignote.connaissez vous cette panne.merci a tous, cordialement.
Répondre
Réponse anonyme
Le 28/06/2012 à 13h57
[ ! ]
Bonjour, je me permet d'écrire malgré le fait que je n'ai pas de panne sur mon LV Scholtès LTE 14-3210. Je cherche comment enlever les bips au démarrage et à la fin du cycle car nous le faisons beaucoup tourner la nuit et malheureusement autant le cycle est extrêmement silencieux, autant les BIPS extrêmement bruyant. Si quelqu'un à une idée, sachant que je n'ai rien trouvé dans la notice (ceci ne veut pas dire que ce n'est pas marqué). Cordialement
Référence(s) :
Florent
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
panne lave vaisselle sholtes LTE 14-3210
 »
Les dernières réponses publiées
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Titre de votre question :
Votre question en détails :
T16.868