666 068
questions
1 453 052
réponses
1 446 619
membres
M'inscrire Me connecter
Inscription gratuite !

Groupe electrogene honda G150

Question anonyme le 02/08/2011 à 20h54
Dernière réponse le 25/08/2011 à 13h48
[ ! ]
Bonjour a vous ,j ai un groupe HONDA G150 en 1700w ,le moteur tourne impecable mais le groupe ne fourni pas d'electricite comment savoir le probleme
Répondre
1 réponse pour « 
groupe electrogene honda G150
 »
Réponse anonyme
Le 25/08/2011 à 13h48
[ ! ]
Bonjour, 1) vérifier le fusible ou disjoncteur s'il y en a un, 2) l'arternateur est-il correstement accoupler au moteur? (entrainement en bout d'arbre, courroie...) 3) l'excitation de l'alternateur est-elle en bonne état? (12V DC aux bornes) Vérifier dans un premier temps ces points
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
groupe electrogene honda G150
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.303