666 550
questions
1 454 897
réponses
1 447 178
membres
M'inscrire Me connecter
Inscription gratuite !

Perte de puissance sur un groupe électrogène 19Kva tri

Question anonyme le 01/03/2014 à 23h14
[ ! ]
Bonjour J'ai une perte de voltage sur les trois phases de mon groupe quotidien (autonome) 2 cylindres Hatz diesel 19Kva triphasé, il manque 20V, j'ai de temps à autres un bruit de ferraille provenant de la génératrice. Des post parle de platine ou autres, je vais faire taré les injecteurs pour voir. Les génératrices sont-elles désossable facilement? Il n'y a pas d'électronique, fabrication ancienne. Faudrait-il changer la génératrice? Merci pour votre attention et vos remarque et plus pour une aide. Cordialement Castor
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
perte de puissance sur un groupe électrogène 19Kva tri
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T12.919