658 098
questions
1 416 761
réponses
1 428 812
membres
M'inscrire Me connecter
Inscription gratuite !

Probeme de groupe électogene qui tourne mal

Question de log787 le 20/02/2010 à 21h23
Dernière réponse le 09/03/2011 à 10h45
[ ! ]
J’ai un groupe électrogène AVR 4500 w max importé par Unifirst Monistrol sur loire. Il démarre au cart. de tour avec le starter et quand on enlève le starter il tourne mai par intermittence et s’arête, comme il peut tourner pendant une demi heurs et se remettre en intermittences et s’arrêter. Je conte sur vous merci
Répondre
1 réponse pour « 
probeme de groupe électogene qui tourne mal
 »
Réponse anonyme
Le 09/03/2011 à 10h45
[ ! ]
Je pense que c'est ton gigleur qui est sale lorsque tu mets le starter tu diminue l'arrivee d'air donc ton melange est plus riche lorque tu l'enleve ton debit dessence est reduit au gigleur par des particules qui l'obstue parciellement et de ce fait il ne tourne pas regulierement demonte ton gigleur et souffle le FF peux tu me dire quelle huile mets tu merci
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
probeme de groupe électogene qui tourne mal
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.228