659 093
questions
1 420 534
réponses
1 430 817
membres
M'inscrire Me connecter
Inscription gratuite !

Téléviseur SONY BRAVIA KDL 37S5600 écran noir et sans son.

Question de Labidouille le 08/11/2012 à 17h17
Dernière réponse le 21/10/2013 à 19h52
[ ! ]
Je possède un téléviseur SONY BRAVIA KDL 37S5600 qui est en panne avec l'écran noir et sans son, la led verte de mise en marche s’allume et s'éteint, aucune action de la télécommande ni des touches de la télé. Ce type de panne est -il connu et réparable pour un prix raisonnable.
Répondre
6 réponses pour « 
Téléviseur SONY BRAVIA KDL 37S5600 écran noir et sans son.
 »
Réponse de cytoyen
Le 27/11/2012 à 16h42
[ ! ]
C'est surement une panne sur la carte alim G2A ... verifies si c'est bien la reference de la carte alim (il faut ouvrir la TV et regarder la carte "jaune" puis suivre le tuto de réparation sous forme de photos ci-dessous. CM
Référence(s) :
https://plus.google.com/u/0/photos/116708493427598445069/albums/5814720364285308705
Répondre
Réponse de technotvlcd
Le 31/01/2013 à 23h12
[ ! ]
Bonsoir non c'est la mainboard qui est bloquée vous avez le voyant vert stable et au bout de 1 min on entent u nbruit de relai et ca recommence, mais jamais le télé ne démarre
Répondre
Réponse de cytoyen
Le 01/02/2013 à 16h59
[ ! ]
Ton lien n'est pas très précis .. on tombe sur un forum et ensuite .... En ce qui me concerne, je n'ai pas de TV sur la TNT ni de prise USB, donc pas question de ré-initialiser la main board .. le programme ne peut-être que celui d'origine ... Par contre, ma réparation de fortune (voir tuto) fonctionne très bien depuis .... voir mon premier message ... plusieurs années maintenant . Bonne journée
Répondre
Réponse de PatD30
Le 21/10/2013 à 14h34
[ ! ]
Bonjour à tous, je me permets de ré ouvrir cette discussion... Je possède une SONY BRAVIA KDL-37S5600 qui vient ce matin de tomber sur le même problème énoncé, soit : Ecran noir - coupure de l'alim toute les 35 s - retour auto sur led verte. Boutons M/A (tv & télécommande) inactifs ... En regardant différents forums vous nous apercevons que le problème est lié à la carte alim G2A ... Sur ce Forum, une personne signale qu'en shuntant les bornes 2 & 3 de l'Optocoupleur (PC123) PH6402 le problème avait été résolu (???). Pourquoi le PH6402? https://plus.google.com/photos/116708493427598445069/albums/5814720364285308705 Dans un autre, on nous signale le remplacement possible de l' IC6200 ... Pas trouver ce circuit sur le schéma de la G2A. 3 IC présents : IC6100 CXD9841P Conv.Drive IC6502 FA5501AN-D1-TE1 Power Control IC6301 MIP2H2 Switching Qu'en est il exactement? D'autres signalent une mise à jour qui aurait "mal tourné" rendant le "Mainboard" HS ... Possible! voir une coupure de courant pendant la màj du BIOS sur un PC. D'autres nous disent que les techniciens Sony rechargent du Firmware . D'autres ... A part le remplacement de la carte G2A quelqu'un aurait il trouvé LA VRAIE solution? (remplacement d'un composant par exemple) UneTV ... Pas plus de 3 ans. Ben voyons!. Pourquoi prendre encore cette marque? pour sa fiabilité ...? Bravo Sony !!! ( les autres c'est pareil mais en moins cher) J'ai encore une TV Thomson ... 20 ans la bête. Toujours impéc ! ... Société de consommation poussée à l'extrême? Non !... je suis sûr qu'ils peuvent encore mieux faire Merci de votre aide potentielle. Cordialement Patrick
Répondre
Réponse de PatD30
Le 21/10/2013 à 18h49
[ ! ]
Re moi, SONY BRAVIA KDL-37S560 J'ai démonté le carter AR pour vérifier le type de carte power (en visuel, aucun composant me parait avoir eu un problème). Et non ! ... ce n'est pas une carte G2A mais une G4 (3H267W-1) p/n: 147416212; Voir Parts Catalog : http://www.brelect.fr/ve/KDL37S5600.pdf. Enfin cela n'arrange pas du tout mes affaires sachant que je n'ai pas le schéma de cette carte. 5 Optocoupleurs de présent ... Si toutefois le fait de shunter les pins 3 & 4 se révélait une action positive, lequel devons nous choisir pour effectuer cette opération? That is the question. Voilà les news ... Je ne suis pas plus avancé Bonne soirée à vous Patrick .
Répondre
Réponse de technotvlcd
Le 21/10/2013 à 19h52
[ ! ]
Mais non ca n'est pas la carte d'alimentation!! n'y touchez pas!! c'est la platine principale, la carte mère verte! qui est plantée vous etes sur une fausse piste et en plus vous risquez d'agraver votre cas. regardez sur cette page du 18/10/13: http://experts-univers.com/panne-sony-bravia-kdl-40s5600---aucune-image.html?page=7#reponsea807180e11155ac733c2297f1bfa823b il y a des societés qui les reprogramment
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
Téléviseur SONY BRAVIA KDL 37S5600 écran noir et sans son.
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T14.358