663 344
questions
1 441 799
réponses
1 441 085
membres
M'inscrire Me connecter
Inscription gratuite !
Vous êtes ici : Accueil > Spécialités > Electroménager > Four

FOUR WHIRLPOOL AKZM 751 NB CHAUFFE TOUT SEUL

Question de BRIAN28 le 23/06/2012 à 18h07
Dernière réponse le 11/10/2019 à 15h16
[ ! ]
Au secours mon four chauffe tout seul il monte en puissance je ne peux plus m'en servir j'ai pour l'instant couper le fusible de mon boitier electrique. Avez vous une solution s'il vous plait. Merci
Répondre
148 réponses pour « 
FOUR WHIRLPOOL AKZM 751 NB CHAUFFE TOUT SEUL
 »
Réponse de THYLANE
Le 17/07/2012 à 18h12
[ ! ]
Bonjour, Je viens de voir votre annonce concernant votre problème avec le four. J'ai le même four que vous WHIRPOOL AKZM751 qui chauffe tout seul depuis ce midi, obligé de couper les fusibles !!!! Avez vous eu des réponses concernant votre problème ? Vous remerciant par avance de votre aide. Cordialement
Référence(s) :
WHIRPOOL AKZM751
Répondre
Réponse de Ber73
Le 10/08/2012 à 21h51
[ ! ]
Bonsoir, j'ai exactement le même problème avec le même four, avez-vous la solution ? Merci de vos réponses,cordialement, Bernard
Répondre
Réponse de man31
Le 17/11/2012 à 18h30
[ ! ]
Bonsoir,idem pour moi,obligé de couper avec le disjoncteur,il chauffe tout seul et monte jusqu'a la temp maxi, ensuite il se met en securité,j'ai montre la carte à un electricien:aucune trace de surchauffe de celle ci.
Référence(s) :
Domi
Répondre
Réponse anonyme
Le 20/11/2012 à 13h40
[ ! ]
Bonjour, j'ai le même problème avec mon four, 2ans et demi utilisation, autant dire presque neuf, je cherche aussi la solution avant de faire venir le depanneur, qui va me dire a coup sure (il est HS) ..... avez-vous trouvé la solution ? merci par avance Cdl
Répondre
Réponse de man31
Le 08/12/2012 à 14h21
[ ! ]
Domi J'ai montré la carte à un électricien bricoleur,il m'a dit que tout semblait normal.j'ai tout remonté en attendant de trouver une solution et miracle,tout est redevenu normal. il à déconné une autre fois juste au niveau de l'affichage, j'ai recoupé le disjoncteur,et jusqu’à aujourd'hui il marche bien.je pense qu’il y avait une prise qui faisait mauvais contact.
Référence(s) :
Domi
Répondre
Réponse anonyme
Le 13/01/2013 à 23h33
[ ! ]
Bonjour, j'ai exactement le même problème que vous, avez vous trouvé de quoi cela vennait?
Répondre
Réponse de Ber73
Le 14/01/2013 à 08h17
[ ! ]
Finalement le four a été pris en garantie : ils ont changé la carte électronique et maintenant ça va. Cordialement, Bernard
Répondre
Réponse de man31
Le 14/01/2013 à 22h12
[ ! ]
Domi, Plus de probleme avec mon four,le fait de demonter la carte et de la remonter a suprimé le disfonctionnement.ça fait bientot 3 mois.
Répondre
Réponse anonyme
Le 19/01/2013 à 07h29
[ ! ]
Bonjour, J'ai le même problème que vous mais sur une autre marque de four. Qu'entendez vous par carte ? Est ce le programmateur ? Cordialement Claire
Répondre
Réponse de man31
Le 19/01/2013 à 11h35
[ ! ]
Bonjour, Pour mon four c'est le cas,le bouton selecteur est relié à une carte electrique composée de 2 parties; la partie programmation et à coté relié par des fils il y a l'affichage digital. il y a aussi des connexion de la carte vers des sondes de temperature. Pour mon four whirlpool ca ne m'a rien couté ,que le temps de démontage et remontage.peut etre que un des fils ne faisait plus contact. cdlt domi
Référence(s) :
WHIRPOOL AKZM751
Répondre
Réponse anonyme
Le 30/01/2013 à 20h56
[ ! ]
BONJOUR LA CARTE EST LA PARTIE CERVEAU DU FOUR.ELLE EST RELIER A L AFFICHEUR ET ALIM/SECURITE
Répondre
Réponse anonyme
Le 24/03/2013 à 19h45
[ ! ]
Bonjour, Est ce que votre four etait encore sous garantie ?
Répondre
Réponse de man31
Le 29/03/2013 à 23h10
[ ! ]
Mon four fonctionne très bien depuis le mois de novembre ou j'ai eu ce problème ,je n'ai fais que débrancher tous les fils de la carte électronique, de toute façons il n’est plus garanti. cdlt domi
Référence(s) :
domi
Répondre
Réponse de Darrell10
Le 02/04/2013 à 21h39
[ ! ]
Bonjour a tous. J'ai eu le même soucis que vous ce weekend. Le four qui s'est mis a chauffer en position "0", heureusement que ma fille de 5 ans nous a prévenus. Four acheté en décembre 2010, plus couvert par la garantie. J'ai donc procédé au démontage de la carte de puissance. Panne trouvée en quelques minutes, il s'agit du relais 24 V 16 A RTHH0412WG qui reste collé en position fermé. Le fait de l'avoir dessoudé , testé et ressoudé a résolu le problème. J'ai néanmoins commandé un autre relais sur radiospare (ref: 198-6977), coût du relais 2,69 euros. Maintenant un gros coup de gueule contre Whirlpool. J'ai acheté ce four plus de 500 euros en pensant qu'achetez de la marque était gage de qualité. 2 ans et 4 mois plus tard, le four chauffe seul et aurait pu provoquer un incendie. Ensuite, heureusement que je bosse dans l’électronique, cela m'a pris que quelques minutes et quelques euros pour réparer mon four. Un technicien aurait remplacer la carte complète, et facturé 350 euros, ou proposer un autre four. Et après les constructeurs prétendent ne pas faire de l'obsolescence programmé...
Répondre
Réponse anonyme
Le 23/05/2013 à 00h11
[ ! ]
Bonjour à tous. J'ai eu exactement le même problème. J'ai démonté la carte et débranché tous les connecteurs. Je me suis dit que cette manip pouvait correspondre à un reset. Cela a fonctionné quelques semaines mais le problème recommence. Darrell 10, pouvez-vous donner quelques précisions au sujet du relais 24 V 16 A RTHH0412WG (comment le reconnaitre ?) Merci Dom
Répondre
Réponse de BRIAN28
Le 23/05/2013 à 00h35
[ ! ]
Bonjour et merci comment démonter la carte et ou se trouve t elle ?
Répondre
Réponse de BRIAN28
Le 23/05/2013 à 00h38
[ ! ]
Bonsoir darell10 et merci pour les infos. Ou se trouve la carte et comment la démonter merci
Répondre
Réponse anonyme
Le 24/05/2013 à 20h42
[ ! ]
Bonjour à tous, J'ai eu le même problème il y a une semaine. On a acheté le four il y a trois ans. Le grill s'est mis s'est a tout seul et il n'y a pas moyen de l'arrêter. Je vais essayer de tout déconnecter et de le rebrancher... mais sinon, y a-t-il une pièce en particulier qu'il faut remplacer??? Merci
Répondre
Réponse de Darrell10
Le 25/05/2013 à 00h28
[ ! ]
C'est le relais blanc juste au dessus du connecteur de puissance qui reste en position
Répondre
Réponse anonyme
Le 02/07/2013 à 11h14
[ ! ]
Bonjour, J'ai moi aussi acheté ce four en janvier 2010, 1er symptôme en mars avec l'affichage qui ne fonctionnait plus. Je l'ai éteint en enlevant le fusible. Mais hier, le four a chauffé seul jusqu'à 300 degré, impossible de l'éteindre !!! Même en retirant le fusible. Lorsque je le remets, même en position 0, il reste allumé et le four recommence à chauffer ! Je n'y connais rien en électricité (je suis une femme)... Pouvez-vous m'expliquer en détail ce qu'il faut faire ? Je pensais aussi que si nous nous regroupons tous, nous pourrions envoyer un courrier directement à whirlpool et aussi à 60 millions de consommateurs ? Merci pour le maximum de détails et réponses.
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
FOUR WHIRLPOOL AKZM 751 NB CHAUFFE TOUT SEUL
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T14.004