656 826
questions
1 413 466
réponses
1 426 658
membres
M'inscrire Me connecter
Inscription gratuite !

Groupe SDMO ineo 1000 en panne

Question anonyme le 28/11/2012 à 20h07
Dernière réponse le 29/04/2018 à 17h51
[ ! ]
J'ai acheté chez Leroy Merlin un Groupe électrogène SDMO ino 1000 il ne produit pas d'électricité et affiche voir notice (led du milieu) je n'ai pas de notice : que faut-il faire ?
Répondre
15 réponses pour « 
groupe SDMO ineo 1000 en panne
 »
Réponse anonyme
Le 29/11/2012 à 11h50
[ ! ]
Bonjour j'ai exactement le même problème
Répondre
Réponse anonyme
Le 29/11/2012 à 18h57
[ ! ]
J'ai ce modèle de groupe, moi, j'ai de l'électricité, mais je n'ai plus d'allumage, le moteur ne tourne donc plus, je pense un problème de bobine mais???????? autrement je n'ai jamais eu le problème que vous rencontrez
Répondre
Réponse anonyme
Le 19/06/2013 à 23h16
[ ! ]
Salut mon sdmo 1000 plus de courant , le moteur fonctionne tres bien .Diagnostic moteur pas a pas hs carte electronique hs . total du devis 375 € je suis degouté .il a servi peu de temps . le prochain c un honda .
Répondre
Réponse anonyme
Le 07/10/2013 à 10h19
[ ! ]
J'ai exactement le meme probleme, il ne produit pas d'electricité,où sur une courte durée,et le 2eme voyant où il y a le symbole du livre s'allume,et plus de ju,et d'autre part le moteur ne tourne pas regulier,et n'a jamais tourné regulier,et le groupe n'a qu'une semaine,et c'est mon 2eme que je passe en 1 semaine,donc là,j'vai leur ramener et me faire rembourser car leur merde ils peuvent s'y garder,et le prochain sera un honda,ou un yamaha
Répondre
Réponse anonyme
Le 27/11/2014 à 19h45
[ ! ]
Même problème sur le mien un SDMO ineo 1000 acheté depuis deux ans mais qui a pas fonctionné depuis son achat 1/2 heure de temps, Là, je le préparais pour mon Camping Car, voilà même problème que les autres, il était dans son carton d'origine, le moteur fonctionne mais pas régulièrement et pas de courant, voyant rouge allumé continuellement. Huile mélangée d'essence sur le bas du support... Tous la même maladie... Que faire ?
Répondre
Réponse de papillon49
Le 08/05/2015 à 12h04
[ ! ]
J'ai également le même problème il 3 ans il à fonctionné 80 heures .Première panne le voyant rouge allumé plus de courant Le réparateur à confirmé que la carte était morte coût 200 euros Je suis furieux car la carte est soigneusement enrobé de résine pour ne pas pouvoir faire de réparations (peut-être il faudrait faire fondre la résine mais !!) la maison mère basé à brest ne veux rien savoir c'est scandaleux à l'heure actuelle nous sommes prix en otages l'électronique c'est bien mais il y a les limites et la fiabilité est remise en questions et je parle pas des voitures Le malheur dans tout ça mon groupe est hs c'est une entreprise française chapeau le service après vente autant dire que le prochain groupe sera un HONDA au moins ils sont fiables comme un internaute le mentionnait il faudrait mettre le sujet dans les mains des services des consommateurs pour l'heure je vous fourni le numéro de sdmo basé à brest peut-être certains auront plus de chance que moi au prêt du service commercial qui n'a rien voulu entendre 0298414141
Répondre
Réponse anonyme
Le 30/01/2016 à 15h51
[ ! ]
J'ai le même problème sur un groupe neuf ! : moteur tourne, led rouge ( livre) allumée, présence 12v ( en réalité 20 à 26 v selon régime moteur) , mais pas de 220v. Ai démonté , pour finalement trouver sur la carte régulation un condensateur 470µF 450 V explosé et bien sur, comme tout le monde le signale sur ce site la carte est noyée dans la résine: pas moyen de réparer !... qui a une idée ? N'y a t il pas obligation pour le constructeur de rendre possible le dépannage ?
Répondre
Réponse anonyme
Le 29/11/2016 à 18h56
[ ! ]
Mon groupe un SDMO2000 âgé de 6 ans a flanché du côté de la carte électronique (un petit transfo qui l'a fait éclater suite à corrosion) réparation proposée par CASTO 350 €. j'ai écrit à SDMO BREST SAV Mr Hasquoët qui m'a accordé à titre gracieux une carte neuve. A réception j'ai monté la nouvelle carte et tout remarche. Selon moi il faut éviter d'espérer le moindre secours des vendeurs par contre SDMO s'est montré honnête c'est d'ailleurs un constructeur réputé et sérieux bien connu des pro! (la preuve)
Répondre
Réponse anonyme
Le 10/01/2017 à 17h28
[ ! ]
G le même cas que toi c'est la carte électronique plus de quatre cents euros pour réparer
Répondre
Réponse anonyme
Le 17/01/2017 à 18h31
[ ! ]
Le gros problème des groupes inverter c'est par exemple un néo 1000 ne fournit en réalité que 720 watts donc mensonge sur les étiqettes.Moi j'ai un néo 1000 j'ai rajouté un fusible de 3 ampères ce qui fait 690 watts.
Répondre
Réponse anonyme
Le 07/04/2017 à 21h18
[ ! ]
Bonjour, je peux vous depanner votre carte electronique regarder mon annonce sur leboncoin en tapant réparation carte régulation groupe sdmo inverter en limousin
Répondre
Réponse anonyme
Le 24/02/2018 à 18h48
[ ! ]
Bonjour, J'ai exactement le même problème sur mon ineo 2000! Avez vous écrit par l’intermédiaire de leur site web ou bien avez vous envoyé un courrier par la poste? avez vous leur adresse?
Répondre
Réponse anonyme
Le 25/02/2018 à 21h01
[ ! ]
Bonjour, le probleme est simple leur carte a un defaut de conception il faut la réparer et la fiabiliser regardez sur leboncoin en limousin
Répondre
Réponse anonyme
Le 27/02/2018 à 01h09
[ ! ]
Exactement le même problème ne fournit plus de courant voyant rouge allumé ,groupe à fonctionné une dizaine d'heures acheté en 2010 490€ acheté français!!!!
Répondre
Réponse anonyme
Le 29/04/2018 à 17h51
[ ! ]
BONJOUR moi aussi panne néo 1000 inverter voyan rouge allummé et pas de de 230volts la panne est connue car mon frere à le néo 2000 et la carte est aussi HS bravo SDMO
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
groupe SDMO ineo 1000 en panne
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.814