665 775
questions
1 452 122
réponses
1 446 419
membres
M'inscrire Me connecter
Inscription gratuite !

Panne lave vaiselle laden

Question de moreau87 le 10/11/2010 à 14h24
Dernière réponse le 10/11/2010 à 16h04
[ ! ]
Bonjour quand j appuie sur le bouton start il s allume vert chauffe prend l eau mais ne lave pas a un moment il clignote ou reste vert que dois faire merci
Répondre
1 réponse pour « 
panne lave vaiselle laden
 »
Réponse de Bernard bénévole
Le 10/11/2010 à 16h04
[ ! ]
Bonjour Dans la cuve une grille vissée:sous celle-ci à la verticale une trappe(un quart de tour).Nettoyez cet endroit avec une brosse à dents(à cause de l'accés restreint) et de l'eau chaude.Remontez le tout. Penchez l'appareil vers l'avant en la secouant si possible. Effectuez un essai et recontactez moi s'il vous plait:Merci cordialement
Référence(s) :
bernard
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
panne lave vaiselle laden
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.219