611 522
questions
1 181 608
réponses
1 132 048
membres
M'inscrire Me connecter
Inscription gratuite !

Panne machine à laver Whirlpool

Question de eratoeuterpe
Dernière réponse le 21/01/2014 à 16h52
[ ! ]
Mon lave-linge Whirlpool AWE7777 (récent 2008) ne fonctionne plus.Il semblerait que le tambour ne tourne plus.Le programme semble se dérouler normalement et le décompte des minutes se fait.Pourtant le linge n'est pas lavé, ni éssoré.Que dois-je faire? J'ai déjà débranché la machine plus de 72 heures et rien n'y fait.Merci de m'aider.
Répondre
32 réponses pour « 
Panne machine à laver Whirlpool
 »
Réponse de Bernard bénévole
Le 25/10/2010 à 11h46
[ ! ]
Bonjour
Débranchez l'appareil et la résistance pour la tester:25à80 ohms pour commencer et vous me recontactez s'il vous plait.
Pour précision :vous pouvez l'alimenter directement au secteur (si vous ne possédez pas de multimétre) et si elle chauffe vous soaurez que le souci ne vient pas de celle-ci.
Référence(s) :
bernard
Répondre
Réponse de eratoeuterpe
Le 25/10/2010 à 18h44
[ ! ]
Bonjour,
Merci pour votre réponse mais j'ai démonté la machine et j'ai trouvé la cause.Le boulon (écrou) qui tient le système de rotation de la courroie et du tambour s'est cassé net et la rondelle s'est désolidarisée de l'ensemble.Le problème c'est qu'on n'arrive pas à extraire le boulon cassé pour le remplacer.Si on y arrive je pense qu"on auré résolu le problème.Merci de votre aide.
Répondre
Réponse de Bernard bénévole
Le 25/10/2010 à 19h39
[ ! ]
Bonjour
avec une pince étauet un bloquage du tambour devrait fonctionner:mais je pense que c'est déjà fait.
Me dire ce qu'il en résulte me ferait un grand plaisir!
Merci:j'aime bien savoir que des personnes comme vous sont toujours positives
et savent que" l'optimisme est toujours payant" Telle est ma devise!
Référence(s) :
bernard
Répondre
Réponse de eratoeuterpe
Le 27/10/2010 à 21h15
[ ! ]
Bonsoir,
Merci pour vos conseils;en effet un ami a réussi à changer l'écrou et ça refonctionne,heureusement! Espérons que cela tienne à présent!
Bonne continuation à vous et merci pour vos réponses rapides.Catherine
Répondre
Réponse de Bernard bénévole
Le 28/10/2010 à 08h46
[ ! ]
Bonjour
remerciez votre ami de ma part et félicitez le car il a su procéder à la réparation de l'appareil et j'en suis ravi pour vous.
n'hésitez SURTOUTpas de me recontacter dés qu'un souci interviendra en ce qui conçerne votre électroménager:je reste à votre disposition Aurevoir Amicalement
Référence(s) :
bernard
Répondre
Réponse anonyme
Le 26/12/2010 à 18h17
[ ! ]
Bonjour;ma machine whirlpool ne mais une erreur:F 14.Que dois je faire?Merci
Répondre
Réponse de Bernard bénévole
Le 27/12/2010 à 07h08
[ ! ]
Bonjour
Cette panne est assez importante:
Sauf si vous l'avez déplacée!
il vous faut controler la carte principale
et la carte dite module:celle qui contient des composants voir si l'un d'entre eux ne soit à changer ou si une ou plusieures soudures défectueuses ne soient à refaire.Assurez vous de la bonne connection des cartes(branchements)
Celles-ci auraient pu bouger durant un transport ou un déplacement.
En Fait, et j'espére que vous pourrez l'éviter en faisant sérieusement ce que je vous ai indiqué,ces deux cartes sont à changer.
Si vous ne parvenez pas à le réparer il est préférable d'acheter un nouvel appareil et d'éviter cette marque
à tout de suite Amicalement
Répondre
Réponse anonyme
Le 04/02/2011 à 22h38
[ ! ]
Bonsoir,

J'ai un lave-linge Whirlpool AWE 7777 de 2009 après un programme coton 40° ma machine a fait le lavage comme habituellement mais quand je suis rentrée dans ma salle de bain il y avait de l'eau autour de ma machine et un bouton m'indiquait service. J'ai éteins la machine puis en voulant la rallumer plus rien !

Que faire ?

cordialement
Répondre
Réponse de Bernard bénévole
Le 05/02/2011 à 05h18
[ ! ]
Bonjour
il n'aurait pas fallu rallumer l'appareil aussitot
Lorsqu'une fuite c'est produite :il faut débrancher et démonter SURTOUT pour voir si aucune piéce utilisant du courant ne soit muoillée!
Celle-ci peut provoquer un courtcircuit et griller mais en plus atteindre l'électronique pour le détériorer!
Démontez donc l'appareil donnez un coup de chiffon sec suivi d'un séchage au séche cheveux sur tout les éléments.
Cherhez cette fuite réparez la et effectuez un essai:
à tout de suite Amicalement
Répondre
Réponse anonyme
Le 05/02/2011 à 12h14
[ ! ]
Bonjour,

Je vous remercie pour cette réponse ce matin en me réveillant par chance elle s'est allumée !
Je pense qu'elle a eu un coup de chaud et qu'elle était un peu mouillée !
Merci beaucoup pour votre réponse rapide et je suis bien contente de ne pas devoir la démonter :)

cordialement
Répondre
Réponse de cathy1956
Le 09/11/2011 à 10h35
[ ! ]
Bonjour Bernard Benevole,
je suis cathy 1956 et j'ai des problèmes avec la meme machine que eratoeuterpe
soit une Whirlpool AWE7777
pouvez vous m'aider ?
bien cordialement
cathy
Répondre
Réponse de Bernard bénévole
Le 09/11/2011 à 10h44
[ ! ]
Bonjour Cathyy
Pourriez vous m'expliquer votre souci?
L'écrou ?
Donnez moi u diagnostic et je vous dépannerai AUSSITOT
à"tout de suite" Amicalement
Répondre
Réponse de cathy1956
Le 10/11/2011 à 09h32
[ ! ]
Pas l'écrou, l'essorage, j'ai nettoyé le filtre, regardé les charbons, pas d'erreur affiché sur la machine, mais elle n'essore pas ?
merci et désolé pour le délai de réponse j'étais absente hier après-midi
@ tout de suite
Répondre
Réponse anonyme
Le 24/11/2011 à 18h23
[ ! ]
Bonjour,

j'ai une whirlpool 7721, elle indique FP donc je sais que c'est un problème de vidange mais je n'arrive pas à savoir ce que je dois faire exactement.
J'ai déjà sorti le petit filtre en bas à gauche et rien à noter de particulier, je l'ai nettoyé et remis ça n'a rien changé. J'ai aussi essayé de la débrancher 72h mais pas de changement la machine s'arrête au moment de l'essorage.
Que dois-je faire?
Merci d'avance pour les réponse,
Sophie
Répondre
Réponse de Bernard bénévole
Le 03/12/2011 à 21h18
[ ! ]
Bonjour
retirer le tuyau noir sous la cuve:peut étre un intrus!
Assurez vous de la bonne rotation des ailettes de la pompe de vidange (manuellement!).Controlez la bonne position du tuyau de vidange:ni plié pincé ou de trop enfoncé.Si le souci persiste soufflez dans le tuyau d'évacuation et prenez soin de bien le repositionner
à+ Amicalement
Répondre
Réponse de Agave2012
Le 26/12/2011 à 20h24
[ ! ]
Bonjour,
J'ai une machine laver whirlpool awe 6515 depuis 3ans, celle ci s'est mise en sécurité (voyant service allumé) a la fin d'un lavage. Je l'ai donc arrétée, vidé le linge et quand j'ai voulu la remettre en route plus rien, elle ne démarre plus, aucun voyant, rien... Que puis-je faire?
Merci d'avance,
Angélique
Répondre
Réponse anonyme
Le 04/01/2012 à 20h38
[ ! ]
Bonsoir, j'ai le même problème avec ma Whirlpool awe 6515, à la fin d'un lavage au moment de l'essorage elle s'est mise en sécurité, voyant rouge service allumé, et je ne sais pas si je vais pouvoir la réutiliser ensuite?? Est ce un problème de filtre ou est ce plus grave? Est ce que quelqu'un peut me renseigner et me rassurer??
D'avance merci, Mickaël
Répondre
Réponse de hbibounette
Le 11/02/2012 à 23h19
[ ! ]
Bonsoir, j'ai un problem avec mon lave linge whirlpool 8900 le tambour ne marche plus. Le système à afficher fh donc on as fait le nécessaire on a ouvert l'arrivée d'eau mais maintenant après un déménagement très récent le tambour ne marche plus . Que dois-je faire?
Répondre
Réponse anonyme
Le 19/03/2012 à 14h11
[ ! ]
Bonjour à tous j'ai un lave linge WHIRLPOOL AW ..... de juillet 2009, l'autre jour elle faisait du bruit pendant le cycle, je vais voir et il y avait de l'eau par terre, je l'ai donc arrêter, sorti le linge encore mouillé, j'ai déplacé pour enlever l'eau et essuyer sous la machine, c'est là qu'un boulon cassé net est sorti avec une rondelle (côté droit) Après avoir attendu plusieurs heures,j'ai ensuite fait la vidange à vide de la machine. Je n'avais pas trop chargé la machine mais je pense que c'était des gros pulls qui mouillés pesaient lourd Depuis les cylces se déroulent bien mais elle fait un bruit anormal pendant le cycle et à l'essorage. Un technicien qui venait réparer ma cuisinière m'a dit que c'était une des vis qui tenait les galets qui tenait le tambour et que çà fairait de plus en plus de bruit et qu'il y aurait des fuites Qu'il fallait envisager de changer le tambour Quelqu'un peut il m'aider ? faudra t il vraiment changer le tambour ?
Répondre
Réponse anonyme
Le 17/05/2012 à 12h39
[ ! ]
Bonjour,
J'ai été maladroit.
J'ai remplis le tambour de linge et l'ai mal fermé. J'ai été trop vite et le tambour à tournée. Le voilà bloque. J'ai essayé de le faire tourne dans l'autre sens... Ce qui n'a pas marche. J'hésite à démonter la plaque derrière car il me faudra probablement encore démonter autre chose ! Quelqu'un a t-il déjà démonter cette machine. Est- ce réalisable par un amateur en bricolage.
Merci pour votre aide
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
Panne machine à laver Whirlpool
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Titre de votre question :
Votre question en détails :