655 649
questions
1 409 921
réponses
1 424 887
membres
M'inscrire Me connecter
Inscription gratuite !

Probléme avec ma TV LC-40LE810E.

Question de Nou544 le 12/09/2017 à 23h57
Dernière réponse le 13/01/2018 à 23h40
[ ! ]
Bonjour A la mise sous tension, l’écran reste noir et je n'ai que les chevrons qui clignote 2 fois par seconde environ. quelle message d'erreur signifie c'est 2 clignotement. sur la carte alimentation connecteur PD broche 11 j'ai mes 5v (BUS5V).et sur la broche 1 toujours sur la carte PD je n'ai pas mes 13,2v. Quelqu'un aurai t'il une idée. Serait t'elle mise en sécurité ?. Merci, et bonne journée.
Répondre
2 réponses pour « 
Probléme avec ma TV LC-40LE810E.
 »
Réponse anonyme
Le 13/01/2018 à 23h27
[ ! ]
Bonsoir allez faire un tour ici http://depannage-sharp.wikeo.fr/codes-erreur-sharp.html
Répondre
Réponse de Nou544
Le 13/01/2018 à 23h40
[ ! ]
Bonsoir Merci pour la réponse, je vais de suite consulter le site. Bonne soirée. Denis
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
Probléme avec ma TV LC-40LE810E.
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.171