663 557
questions
1 443 305
réponses
1 441 747
membres
M'inscrire Me connecter
Inscription gratuite !

Problème sur Valberg 15C39 : Alarme F1 et F5

Question anonyme le 18/10/2019 à 18h22
Dernière réponse le 27/10/2019 à 17h11
[ ! ]
Bonjour, A la fin du cycle, s'affiche F1 ou F5 J'ai donc démonté le tuyau d'alimentation d'eau , les filtres sont propres aussi bien sur le tuyau que sur la machine L'alimentation en eau est suffisante En espérant que vous pourrez m'apporter une aide précieuse, Merci par avance Cordialement
Répondre
7 réponses pour « 
Problème sur Valberg 15C39 : Alarme F1 et F5
 »
Réponse de jplg
Le 19/10/2019 à 17h37
[ ! ]
BONJOUR je vais vous mettre une liste de contrôle pas compliqué afin de savoir ou cela bloque vous répondez par oui ou non Il se met sous tension vérifiez : Vérifiez la position du Flotteur Vous n'avez pas de fuite dessous la machine ,penchez là à 45° sur l'arrière l'eau doit sortir si fuite Le panier supérieur est il bien emboité dans son logement,attention au joint La touche ou bouton départ différé est il activé ou pas La sécurité de porte fonctionne t elle sans doute car prise d'eau La pompe de vidange fonctionne t elle car le lave vaisselle commence toujours par un cycle vidange,dans ce cas mettre une casserole d'eau dedans et vérifier Le robinet d'eau est il ouvert,ne pas rigoler Le tuyau d'alimentation en eau n'est pas coudé ou coincé L'aquastop fonctionne t il ,c'est à dire remplissage en eau si machine équipée juste après le robinet (boîtier gris) mais comme vous avez une électrovanne pas de boîtier L'électrovanne en entrée du circuit d'eau fonctionne t il juste en entrée du répartiteur Le répartiteur fonctionne t il pas bouché (réservoir extra plat sur le côté machine ayant un bouchon sur côté intérieur pour le situer) vous le voyez en déposant le panneau de côté Le Débitmétre sur le répartiteur ou en sortie si l'eau ne sort pas du répartiteur Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire (pannes fréquentes) La pompe de cyclage fonctionne t elle car sa fonction est de faire tourner les bras par la pression envoyée trois éléments (Moteur pompe,condensateur moteur,turbine avec ses ailettes) Les bras d'aspersion tournent ils ,sont ils propres ,non bouchés ,non fissurés.(s'ils ne tournent pas pompe cyclage en cause ou moteur inverseur sur bras selon modèle machine) Cdt
Répondre
Réponse anonyme
Le 20/10/2019 à 09h01
[ ! ]
Bonjour Merci d avoir répondu à ma question Je suis absente quelques jours, je fais les contrôles dès mon retour Je vous tiens informé Cordialement
Répondre
Réponse de jplg
Le 20/10/2019 à 19h55
[ ! ]
BONSOIR OK merci pour le retour Cdt
Répondre
Réponse anonyme
Le 25/10/2019 à 19h50
[ ! ]
Bonsoir J’ai fait certains tests L eau arrive correctement Les filtres sont propres Les bras d aspersion tournent et sont propres La machine inclinée à 45 degrés ne coule pas La machine fait son cycle de vidange au démarrage et le code F5 (eau inadéquate) apparaît dès que le cycle commence Je n’ai pas trouvé de petite grille noire Je ne sais plus quoi faire d autant que le lave vaisselle a pas 4 ans Que dois-je faire ? Merci d avance pour votre aide Cordialement
Répondre
Réponse de jplg
Le 26/10/2019 à 11h31
[ ! ]
BONJOUR Un capteur de turbidité de l'eau doit être grillé,le vérifier,votre appareil devrait retrouver sont fonctionnement. Je n'es pas trouvé sont schéma,pour cela voir avec SOGEDIS.FR le numéro de téléphone: 02 35 66 11 26,sur ROUEN SOTEVILLE-LES ROUEN piècesdétachees@sogedis.fr Cdt
Répondre
Réponse anonyme
Le 27/10/2019 à 16h26
[ ! ]
Re bonjour Je vous remercie pour votre aide précieuse Je vais me renseigner Cordialement
Répondre
Réponse de jplg
Le 27/10/2019 à 17h11
[ ! ]
BONJOUR merci pour le retour,bon dimanche! Cdt
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
Problème sur Valberg 15C39 : Alarme F1 et F5
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T15.002