647 216
questions
1 382 612
réponses
1 418 087
membres
M'inscrire Me connecter
Inscription gratuite !

Probleme tondeuse Honda moteur GCV160 - Page 2

Question anonyme le 31/05/2009 à 13h22
Dernière réponse le 19/05/2017 à 18h14
[ ! ]
Bonjour de jeanmimi80 Je ne suis pas le seul apparament à avoir le soucil avec une tondeuse HONDA moteur GCV160 d'aprés les discussions sur ce forum....
Répondre Lire toute la question
40 réponses pour « 
probleme tondeuse Honda moteur GCV160
 »
Réponse anonyme
Le 28/03/2014 à 14h22
[ ! ]
Bonjour Nolan73, Impossible de démarrer ma tondeuse moteur HONDA GVC160. Elle fonctionnait très bien l'été dernier et j'ai aiguiser la lame, changé courroi, carter de courroi, bougie. J'ai effectué la vidange en respectant le niveau d'huile requis. J'ai l'impression que l'étincelle ne se fait pas au niveau de la bougie neuve lorsque je la dévisse du moteur pourtant, le moteur semble "vouloir démarrer". Tu dois certainement avoir une idée...
Répondre
Réponse de nolan73
Le 29/03/2014 à 15h50
[ ! ]
Bonjour, En couchant votre tondeuse pour changer courroie et carter, ne l'avez vous pas mise en position carbu en bas svp? Auquel cas, l'huile est passée dans le carbu et le filtre à air.....et là çà démarre pas, forcément, l'huile colmate le filtre air et noie le moteur.... vérifiez donc si votre filtre à air n'est pas tout noir et coulant svp? si oui, vidange de la cuve du carbu, filtre neuf, un petit coup d'essence pas la bougie pour rincer la cylindrée,( on tire sur le lanceur deux trois fois pour vider l'excédent d'essence), et là çà doit démarrer. Tenez moi au jus, Amicalement. nolan73.
Répondre
Réponse de greg33640
Le 29/03/2014 à 22h54
[ ! ]
Bonjour, J'ai une vieille tondeuse avec moteur honda GCV 160. Elle tourner nickel l'an dernier, mais la, elle demarre bien a froid, tourne 30 secondes puis stop net?!? Ensuite, un peu chaude, impossible à démarrer. J'ai l'impression que ça vient du starter automatique, mais je ne pige pas sont fonctionnement pour trouver la pièce qui déconne. Si un expert pouvais m'éclairer ce serait sympa. Merci d'avance
Répondre
Réponse de nolan73
Le 02/04/2014 à 12h24
[ ! ]
Bonjour, Ce n'est pas un problème de starter, au contraire, le fait qu'elle démarre bien à froid signifie qu'il fait bien son boulot. Le problème est que quand celui-ci s'ouvre après démarrage, il n'y a pas assez d'essence pour permettre au moteur de continuer à fonctionner. En conséquence, votre problème est un carbu bouché, et plus précisément le gicleur principal se trouvant dans la cuve. Vous avez du oublier de vidanger l'essence avant arrêt la saison dernière? La vieille essence provoquant un dépôt dans la cuve, bouche les orifices tels que les gicleurs ou même le pointeau, empêchant une bonne alimentation du moteur. A vérifier donc. Amicalement nolan73.
Répondre
Réponse anonyme
Le 08/04/2014 à 14h07
[ ! ]
Le moteur Honda sont pour ce fabriquer en Italie de moins en moins fiable dés que vous voyez CASTEL-JARDIN fuyez c'est un montage nul le pire est le GCV horreur la différence est dans le prix cela n'est pas comparable au Honda Japonais fiable et incassable a moins de le faire tourner sans huile enfin ce n'est que mon avis
Référence(s) :
personnel
Répondre
Réponse de greg33640
Le 08/04/2014 à 19h24
[ ! ]
Merci pour l'info, j'ai pris le taureau par les cornes, et je lui est refait un jeunesse. Nettoyage carbu, bougie, filtre à air, et l'ensemble des joints carbu. Du coup, elle tourne comme une horloge. Merci pour vos conseils, comme quoi, il reste encore de l'entraide en France. Lol bye
Répondre
Réponse de alphonce18000
Le 16/04/2014 à 21h56
[ ! ]
Bonjour Mare de bécher manu, j’achète un motoculteur d’occasion avec gc 160, et là démarre bien mais fume blanc à froid 15s puis tourne bien au ralenti mais s’emballe à l’accélération. Bougie, filtre air, huile neufs, nettoyant carburateur Bardahl dissous le premier nouveau litre (après vidange vieille essence) avant redémarrage plus de deux ans sans fonctionner je ne connais pas les ente cédant du moteur l’outil est en bon état mais ? je ne sais pas par ou commencer ? Merci d’avance de vos lumières sur l’engin !
Répondre
Réponse de nolan73
Le 17/04/2014 à 10h05
[ ! ]
Bonjour, pour un emballement à l'accélération, il se peut que se soit le régulateur qui soit déréglé. Celà arrive souvent lorsque l'on bidouille sans trop s'y connaitre en espérant augmenter le régime moteur facilement..... quasiment un classique. La question est, avez vous les compétences pour recaler ce régulateur? Si non, dites le et je vous guiderais. Amicalement. nolan73.
Répondre
Réponse de alphonce18000
Le 19/04/2014 à 10h10
[ ! ]
Non je pense pas être compétant sans conseils mais j'apprend facilement, le calage de ralenti et la révision des ressorts de tringlerie (ressort de rappel) et câblage de gaz ca améliore mais ca suffit pas à résoudre le problème (en effet ca semble être de la bidouille les ressorts ont étés coupés et étirés !!). Il me semble que c’est comme si le mélange était trop riche en essence mais je ne sais pas si il y a une vis pointôt et quel est le protocole pour régler la richesse (je suis de la génération moteur injection un peut de pigeot 103 mais c’est loin). Merci d’avance, Alphonce 1800
Répondre
Réponse anonyme
Le 15/06/2014 à 21h01
[ ! ]
Bonjour ma tondeuse a moteur honda à le régime moteur qui ne cesse de varier alors que mon accélérateur est a plein gaz ? Cela le fait sur toutes la plage de l accélérateur. Que faire ?
Répondre
Réponse de nolan73
Le 16/06/2014 à 22h53
[ ! ]
Bonsoir, POUR ALPHONSE18000: Pour le fait qu'il fume blanc à froid, tu as deux possibilités, 1) ton essence est passée dans l'huile, faisant monter le niveau de cette dernière de manière importante.....de fait il consomme ce mélange d'essence et d'huile et fume blanc. ( c'est simple, tu tire la jauge, le niveau est anormalement haut et elle sent l'essence, cherche pas c'est çà) Solution: - vidange moteur et huile neuve. - démontage de la cuve carbu et nettoyage pointeau. (c'est lui qui lâche car flotteur plastique et poids de l'essence trop important....çà plie....) 2) Tes segments commencent à être usés....c'est le symptôme classique pour les moteurs qui ont beaucoup tourné ou sont rayés.....( fument blanc à froid puis plus du tout à chaud.) solution: démontage, déglaçage du cylindre, segments neufs et piston si rayé, pochette de joints moteur, rodage de soupapes, remontage, calage et çà tourne. (impressionnant vu comme çà, mais pas difficile du tout et très intéressant en fait.) Pour le régulateur c'est simple: -Tu visualise la grande tige à l'arrière du moteur sur laquelle est branchée la tringle qui va au volet d'accélérateur. - Au pied de cette tige tu trouve sa fixation sur un axe sortant du moteur.( vis et écrou de 6, clé de 10). - Tu desserre l'ensemble de manière à ce que la tige puisse coulisser sur l'axe ( moteur éteint). - ceci fait, à la main, tu pousse la tige de manière à ce que le volet d'accélérateur soit ouvert à fond ( accéléré à fond). - toujours en tenant la tige poussée, tu prends une pince, tu attrape le bout d'axe qui dépasse de la tige ( en bas) et tu le fais tourner vers l'avant également (même sens que la tige) jusqu'à la butée. - Tu resserre le tout et c'est calé. - Perso, pour me faciliter la tâche, je ne desserre pas trop vis de manière à ce que la tige force un peu sur l'axe, plus pratique pour que tout ne se dérègle pas quand tu resserre la vis....( pas trois mains non plus pour tout tenir!!!) voilà, voilà, tiens moi au jus de l'évolution? Amicalement. nolan73.
Répondre
Réponse de nolan73
Le 16/06/2014 à 22h59
[ ! ]
Re, Pour la dernière personne qui a son régime qui varie, c'est ton gicleur "" de ralenti"" qui est bouché (classique) et je suppose que quand tu veut la mettre au ralenti elle cale.....classique aussi. Maintenant, il me faudrait savoir svp quel est ton type de moteur honda, car les carbu n'étant pas les les même sur une HR214 ou 216 et sur les derniers gcv par exemple je ne peut t'aider efficacement dans l'instant.... Si tu as ces infos, je te met la solution rapidement. Amicalement. nolan73.
Répondre
Réponse anonyme
Le 17/06/2014 à 14h06
[ ! ]
C'est une gcv135. Merci beaucoup pour l'aide
Répondre
Réponse anonyme
Le 27/09/2014 à 10h47
[ ! ]
Bonjour, Je vend un moteur Honda GC 160 5.5 + l'ensemble complet j'ai un boulon de maintien du moteur cassé. pour 50 €
Répondre
Réponse anonyme
Le 06/10/2014 à 12h25
[ ! ]
J'ai acheté une tondeuse à moteur Honda GCV 190, aprés avoir tondu une fois, 1h30 de fonctionnement, impossible de la redémarrer la semaine suivante, retour vendeur, diagnostique: Soupape grippée soit disant à cause utilisation essence de super marché !!! Évidement je ne suis pas d'accord !!! Quelqu'un a-t'il eu un problème similaire ? Lors du démontage, un employé a remarqué que ce probléme arrivait de temps en temps sur les moteur Honda !!!
Répondre
Réponse de nolan73
Le 06/10/2014 à 17h58
[ ! ]
Bonjour, Ce problème revient régulièrement et est connu chez les fabricants de moteurs. La cause n'en est pas la qualité des moteurs, mais plutôt des carburants. Supermarché ou non, le résultat peut s'avérer le même. Personnellement, j'ai toujours du mal avec les carburants tout prêts, car s'il s'agit de rajouter 1% d'huile dans le sans plomb, je peut le faire moi même "et vous aussi", sans avoir besoin de payer mon litre d'essence 3 fois le prix....... Au résultat, çà donne quoi, si vous voulez être sûr de ce diagnostique, si vos soupapes sont très blanches ainsi que la bougie, ne cherchez pas....le carburant est trop sec. Vous allez certainement me répondre, pourquoi ces machines alors qu'en auto ou moto celà marche? Je vous répondrai qu'il est plus rentable de procéder à des traitements de matières ( soupapes, pistons, cylindres) sur des moteurs complexes tels que ceux équipant vos autos et motos, que ceux des tondeuses et autres, car trop peu chers à la vente...... Je ne peut donc que vous indiquer déjà, les contres mesures appliquées par moi même et pas mal d'autres techniciens, j'ai pu le remarquer ces dernières années, consistant à augmenter le pourcentage d'huile dans le mélange des 2 temps pour passer de 2% à 4% "minimum". Au vu des résultats satisfaisants de cette contre mesure, je conseille depuis pas mal d'années de procéder de la même manière pour les moteurs 4 temps, à savoir de mettre 1% d'huile 2 temps dans l'essence, afin de lubrifier mieux. j'ai commencé à appliquer cette mesure il y a quelques années sur de vieux moteurs, briggs et bernard, qui , lorsqu'il a fallut passer au sans plomb, cassaient en cascade.....et çà a marché. C'est un astuce, qui a du sens et qui marche bien, à défaut d'avoir la solution miracle, et qui vous évitera les désagréments d'une garantie de plus en plus refusée sur ce genre de problème. Amicalement. nolan73.
Répondre
Réponse de Julien51100
Le 30/07/2016 à 22h19
[ ! ]
Bonjour J'ai récupéré une tondeuse avec moteur Honda moteur GCV160 de mon grand père, elle n'avais pas tournée depuis quelques mois, avant de la démarrer j'ai vérifié le niveau d'huile, nikel...! elle a démarré au quart de tour, j'ai tondu 350m² de mon jardin pis tout à coup elle à ralentie puis calé, j'ai pensé à un bourrage, mais non, j'ai vérifié le niveau d'essence qui était bas j'ai refais le plein, elle a redémarré puis au bout de 10 seconde elle a ralenti puis calé,, je l'ai redémarré puis elle à commencer à toussoter et caler, j'ai démonté la bougie, elle était noire, je l'ai nettoyé et rebelotte elle démarre et cale au bout de 10 seconde .. une idée de la panne ? Julien 51140
Répondre
Réponse anonyme
Le 03/04/2017 à 18h01
[ ! ]
Bonjour, j'ai le même soucis sur une tondeuse GCV 160 elle pète des flammes sortent du filtre à air elle ne demande qu'à démarrer. J'ai démonté comme vous l'avez indiqué et la clavette n'est pas cassée. Pouvez-vous me diriger vers une autre panne ?
Répondre
Réponse anonyme
Le 23/04/2017 à 11h12
[ ! ]
Bonjour, moi mon soucis que je trouve bizarre sur ma tondeuse c est comme dirais l autre elle boite j ai la roue de gauche qui est plus haute que celle de droite comment faire
Répondre
Réponse anonyme
Le 19/05/2017 à 18h14
[ ! ]
Bonjour Nolan, Je vois un expert averti qui aide bien ceux qui entame leur pelouse.Merci pour vos services. Et bien moi j'ai, je pense avoir le même souci que certain, tondeuse GCV 160 Honda qui a 14 ans et qui doucement donne des signes de fatigue, difficile à démarrer, après elle ce lance puis ralenti puis ce relance ect... perte de puissance, j'ai nettoyé le carbu par tout les trous de gicleurs sans résultat, j'ai donc fais faire un nettoyage par un pro dans un bain ultra son sans résultat, j'ai fini par régler les culbuteurs, la elle a démarrée un peu mieux mais au moindre effort elle recommence a tourner pas saccade, je ne sais plus comment faire, faut il changer le carbu, après chaque utilisation je vide ma cuve de carbu, après est ce que c'est une mauvaise essence neuve ?? petit garage qui ne débite pas trop??? Si vous avez une idée!!!!! elle sera le bien venue Merci Nolan
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
probleme tondeuse Honda moteur GCV160
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.436