663 757
questions
1 444 815
réponses
1 442 640
membres
M'inscrire Me connecter
Inscription gratuite !

Tv SHARP LED, voyant IO qui clignote

Question de ygirod le 03/12/2012 à 10h33
Dernière réponse le 03/10/2015 à 14h11
[ ! ]
Bonjour, j'ai une télé SHARP AQUOS LED (LC40LE810) depuis 2 ans et 1 semaine (le "+ 1 semaine" c'est pour le fun !) et le voyant témoin de tension clignote blanc. Impossible d'allumer ou de faire quoi que se soit sinon de débrancher l'alim. Qqun à t-il une solution ? Pour info, il y a 6 mois ma télé était déjà en SAV SHARP pour le même pb. Merci pour votre aide.
Répondre
9 réponses pour « 
tv SHARP LED, voyant IO qui clignote
 »
Réponse de technotvlcd
Le 31/01/2013 à 23h07
[ ! ]
Bonsoir ygirod pouvez vous m'envoyer la carte d'alimentation que je vous la répare?
Répondre
Réponse de ygirod
Le 01/02/2013 à 09h11
[ ! ]
Bonjour, Ma télé a été prise en charge par sharp. Pb résolu (changement alim + dalle). Merci qd même pour votre réponse.
Répondre
Réponse anonyme
Le 19/03/2013 à 16h06
[ ! ]
Slt je ss tomber sur ton message ou tu disait ke tu reparer les carte d'alimentation j'aurai aimer savoir si c t possible de me fair ca?
Référence(s) :
lc 40le810e probleme avc la carte dalimentation
Répondre
Réponse de technotvlcd
Le 19/03/2013 à 18h22
[ ! ]
Salut pas sur ce site en tout cas il empeche toute communication d'email et de lien
Répondre
Réponse anonyme
Le 19/03/2013 à 22h13
[ ! ]
Ok comment ont peut faire alor?sinon la tv s'allume et s'eteint kan elle veut é des fois elle s'allume plus faut ke jla débranche puis je la rebranche apres c la mm chose elle fait se kel veut dc jvouler savoir si c vraimen du a la carte d'alimentation?
Répondre
Réponse de technotvlcd
Le 20/03/2013 à 00h41
[ ! ]
Avez vous le chevron en facade qui clignotte? si c'est oui, pouvez vous faire une video sur Youtube de la fréquence de clignottement.
Répondre
Réponse anonyme
Le 20/03/2013 à 21h28
[ ! ]
Non aucun clignotement des fois ca s'allume le temp ke l'ecran s'eclaire puis s'eteint ca pe le fair deux trois fois pa plus mais c rare ke ca le fasse
Répondre
Réponse de technotvlcd
Le 20/03/2013 à 22h58
[ ! ]
Alors non je ne pense pas que ce soit l'alimentation. c'est plutot un défaut de gestion. Qd une alim est en panne elle le reste pour de bon et ca se traduit pas un clignottement correspondant à un code erreur. Vu que c'est une panne aléatoire, c'est plutot la Mainboard qu'il faudrait remplacer. celle-ci: http://cgi.ebay.fr/ws/eBayISAPI.dll?ViewItem&item=261188705090 à vous de voir
Répondre
Réponse anonyme
Le 03/10/2015 à 14h11
[ ! ]
Chevron qui clignote 2 fois sur un écran sharp LC-40LE810E Panne matériel ou soft mise à jour pas effectué ou mode de sécurité
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
tv SHARP LED, voyant IO qui clignote
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T40.819