665 516
questions
1 451 022
réponses
1 446 503
membres
M'inscrire Me connecter
Inscription gratuite !

Whirlpool AWO 3531 en panne

Question de michmuch le 25/09/2010 à 13h13
Dernière réponse le 05/11/2013 à 13h29
[ ! ]
Bonjour, Mon lave linge Whirlpool AWO 3531 ne veut plus fonctionner, après 6 ans sans problème. Il est braché, linge chargé, porte fermée, je met le programme, appuie sur départ, la lumière verte "départ" est allumée fixe avec le temps affiché mais rien ne se passe. Le temps du décompte défille mais la machine ne démarre pas. Problème de porte? De sécurité? Il n'y a aucun message d'alarme... Merci d'avance! Mich
Répondre
14 réponses pour « 
Whirlpool AWO 3531 en panne
 »
Réponse de Bernard bénévole
Le 25/09/2010 à 13h48
[ ! ]
Bonjour elle c'est sans doute mise en sécurité pour l'anti débordement! il vous suffit de pencher l'appareil vers l'avant et de la repositionner pour que ce souci disparaisse. Sinon dans la cuve sous la grille vissée une trappe à la verticale (un quart de tour) nettoyer cet endroit avec une brosse à dents et de l'eau chaude. un message de retour me ferait plaisir! a+Amicalement
Référence(s) :
bernard benevol
Répondre
Réponse de michmuch
Le 25/09/2010 à 17h15
[ ! ]
Cher Bernard, Merci de votre aide. Malheureusement, la solution 1 n'a pas fonstionner. J'ai pencher le lave linge vers l'avant, allumé ou éteint, et il ne veut toujours pas lancer un lavage. Pour la solution 2, je n'ai pas trouver la grille dans la cuve. Est ce bien à l'intéreur de l'appareil? L'indicateur porte fermée ne s'allume pas et la porte ne se bloque pas, cela n'est-il pas un signe de faux contact sur la sécuritée à la ferneture?? Merci encore. Cordialement, Mich
Répondre
Réponse de Bernard bénévole
Le 25/09/2010 à 19h07
[ ! ]
Bonjour VOUS DEVRIEZ AVOIR UN CODE PANNE. pour mieux vous faire comprendre: TOUTELECTROMENAGER "documentation."puis regardez dans la liste à gauche vous y verrez votre appareil et tout les codes.
Référence(s) :
bernard
Répondre
Réponse de michmuch
Le 25/09/2010 à 19h17
[ ! ]
Bonsoir, Non, malheuresement rien, pas de code panne, l'afficheur égrenne le temps comme si de rien était, mais le voyant porte fermée reste éteint et le programme ne se lance pas. Pouvez vous me préciser ou est cette trappe? Bone soirée à vous. Mich
Répondre
Réponse de Bernard bénévole
Le 26/09/2010 à 09h33
[ ! ]
Bonjour Les laves linges de cette marque ont trois soucis: usure des charbons:frottez les avec de l'abrasif tel que papier de verre toile émeri ou lime à ongles en carton. Sinon l'electrovanne dont il faut souffler à l'intérieur pour y entendre des déclics qui confirmeront le bon fonctionnement de ses clapets. Au mieux le démonter (si vous avez un doute) et le faire tremper dans de l'eau chaude additionnée de vinaigre. Ce qui aura pour action de détartrer un éventuel entartrage donc bloquage de l'un de ses clapets. Sinon les fils blancs(au total de sept si je ne me trompe) à tester ,appareil débranché,en ohm de leur départ à leur arrivée. Il faut tout de méme étre CERTAIN et j'insiste sur ce point que le verrouillage de la porte fonctionne parfaitement. Un message de retour dés que vous aurez effectuez ce travail ansi qu'un essai me ferait plaisir et aussi aux internautes ayant le méme probléme sur leur appareil. a+Amicalement
Référence(s) :
bernard
Répondre
Réponse de michmuch
Le 28/09/2010 à 22h08
[ ! ]
Bonsoir, Merci de vos réponses mais je crois que cela devient un peu trop technique pour moi. Je ne veux pas trop démonter la machine. Bonne soirée à vous. Mich
Répondre
Réponse de Bernard bénévole
Le 29/09/2010 à 06h42
[ ! ]
Bonjour Ma devise est : " L'optimisme est toujours payant" Qommenqez donc et vous vous apercevrez que le discour est long mais le travail est rapide d'exécution. JE COMPTE SUR VOUS!!! IL n'est pas dit que vous devez effectuer le tout:faites des essai par intermédiare(de temps en temps). a+ avec toute mon amitié
Référence(s) :
bernard
Répondre
Réponse de michmuch
Le 06/10/2010 à 21h38
[ ! ]
Bonsoir, Après moulte essais sans résultats, j'ai appeler un dépanneur et la panne était tout autre: la faute à un courant de mauvaise qualité dans le quartier ou j'habite, la carte de la machine a été effacée et il lui a fallu brancher son ordinateur et reprogrammer la machine qui a immédiatement fonctionner à nouveau. Merci de votre aide et bonne continuation à vous. Cordialement, Mich
Répondre
Réponse de Bernard bénévole
Le 07/10/2010 à 08h35
[ ! ]
BonjouSi c'était un souci du réseau électrique: on ne pouvait pas le deviner! Sauf si vous vous étes aperçu d'une coupure avant la panne. Dans ce cas il aurait fallu me le dire car dans ce cas il est bien entendu que votre appareil se déprogramme au niveau de la carte. Mais dans ce cas vous ne devriez pas étre la seule personne ayant eu ce souci! Aurevoir Amicalement
Référence(s) :
BERNARD
Répondre
Réponse anonyme
Le 21/10/2012 à 15h17
[ ! ]
Bonjour, sur ce lave-linge le voyant "porte fermée" clignote il faut pousser fortement la porte avec le genou afin qu'il soit allumé en fixe et que le programme démarre. Aujourd'hui même en poussant fort sur la porte le voyznt ne passe pas en fixe. J'aimerai désactiver la détection de porte mal fermée, est-ce que quelqu'un saurait comment procéder svp ?
Répondre
Réponse anonyme
Le 21/01/2013 à 17h42
[ ! ]
MA MACHINE A LAVER EST WHIRLPOOL AWT 5088/4. EN LAVANT LE LINGE LE TAMBOUR S'EST BLOQUER. AU DEBUT JE N AI PAS PU RETIRER LE LINGE DE LA MACHINE. APRES J AI OUVER LE COUVERCLE DU TAMBOUR POUR RETIRER LE LINGE (DIFFICILEMENT) . LE TAMBOUR EST TOUJRSBLOQUE. POUVEZ VOUS M AIDER.MERCI D AVANCE
Répondre
Réponse anonyme
Le 10/02/2013 à 12h26
[ ! ]
Je viens de désactiver la détection fermeture de porte mais il faut démonter la pièce pour cela. Ensuite il suffit de ponter les bornes 4 & 5 . MAIS attention il n'y a plus de sécurité, l'ouverture de porte peut se faire durant le cycle de lavage même avec de l'eau dans le tambour, ou encore le cycle de lavage peut démarrer porte ouverte !!!!!
Référence(s) :
Doc PDF pour AWO 3531 Whirlpool
Répondre
Réponse anonyme
Le 24/10/2013 à 00h12
[ ! ]
J'ai un probleme f06 sur machine a laver whirlpool awt 8085/3 mais je ne sais pas comment la reparer
Référence(s) :
probleme f06
Répondre
Réponse anonyme
Le 05/11/2013 à 13h29
[ ! ]
Bjr j'ai ma machine qui se mais tjr en securite j'ai changer la sécurité mais rien ne fait whirpool awo3531
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
Whirlpool AWO 3531 en panne
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T28.175