648 450
questions
1 386 046
réponses
1 418 170
membres
M'inscrire Me connecter
Inscription gratuite !

AEG OKO favorit 4050 Problème de pompe qui ne s'arrête pas

Question anonyme le 09/03/2012 à 14h27
Dernière réponse le 10/09/2017 à 19h24
[ ! ]
Bonjour, Je vois qu'une personne a le même problème que moi mais que, n'ayant pas communiqué la référence de son lave-vaisselle, vous n'avez pu donner suite... Depuis avant-hier, la pompe de mon lave-vaisselle AEG oko favorit 4050 de décembre1995 (eh oui, vous avez bien lu !) tourne en permanence, y compris lorsque le programmateur n'est pas enclenché et y compris aussi lorsque le lave-vaisselle est sur "arrêt", si bien qu'il faut débrancher la prise pour que cela cesse ! Et lorsque l'on tourne le bouton du programmateur sur les étapes suivantes, rien ne se passe d'autre que cette pompe qui fonctionne sans arrêt... Je sais bien qu'il est très vieux mais son cas est-il vraiment désespéré ?!!! Merci par avance de votre diagnostic et/ou de vos suggestions !
Répondre
30 réponses pour « 
AEG OKO favorit 4050 Problème de pompe qui ne s'arrête pas
 »
Réponse de mimi54
Le 10/03/2012 à 00h36
[ ! ]
Bonjour j'ai le mème que vous et je dois m'en séparer(nouvelle cuisine) penchez votre lv vers l'arrière,de l'eau va sortir,enlevez la tole à l'arrière en bas et mettez un programme,vous verrez d'ou vient la fuite,c'est le meilleur endroit pour voir,aeg je connais et votre lv est trés bon Cdt michel
Référence(s) :
mimi54
Répondre
Réponse anonyme
Le 09/09/2012 à 12h39
[ ! ]
J'ai le même problème, seulement ma machine est encastrée et ce n'est pas facile pour moi de la sortir ni la débrancher car la prise est derrière. J'ai agi en pensant qu'elle était bouchée et j'ai fait usage d'une ventouse. L'eau est partie mais un bruit indiquant une pompe ou une sonde continue de tourner alors que le programme est sur arrêt. J'ai essayé de la remettre en en marche sur bio ou sur long mais il ny a pas moyen et elle stope après 2 mn avec le signal sonor indiquant la fin du programme. Solution? merci de votre réponse
Répondre
Réponse de mimi54
Le 09/09/2012 à 13h25
[ ! ]
Bonjour débranchez le lv enlevez la tole de devant en bas si vous avez un aspirateur qui aspire l'eau,c'est l'idéal(aspirez l'eau sur la tole du bas sinon avec une éponge et une bassine,aspirez l'eau pour que la sécurité(flotteur en polystyrène qui enclanche un micro contact)ne soit plus enclanchée Cdt michel
Référence(s) :
mimi54
Répondre
Réponse anonyme
Le 09/09/2012 à 15h12
[ ! ]
Je n'ai rien pigé. Moi j'ai une porte métallique de l'intérieur, pour l'enlever il faudra dévisser une vingtaine de vis, c'est une seule pièce de haut en bas
Répondre
Réponse anonyme
Le 09/09/2012 à 15h14
[ ! ]
Je n'ai rien pigé. Moi j'ai une porte métallique de l'intérieur, pour l'enlever il faudra dévisser une vingtaine de vis, c'est une seule pièce de haut en bas, en plus la prise éléctrique est inaccessible car elle est derrire la machine C'est quoi un lv? merci de la réponse
Répondre
Réponse de mimi54
Le 09/09/2012 à 16h51
[ ! ]
Un lv (lave vaisselle) pour le débrancher(fusible) la tole de devant (l'habillage fait 0.60 x 0.70)c'est tout en bas sur le devant et fixée avec 4 vis Cdt michel
Référence(s) :
mimi54
Répondre
Réponse anonyme
Le 09/09/2012 à 19h54
[ ! ]
Merci pour la réponse. j'avais une porte en bois comem décors, je vais l'enlever et donc dévisser les 4 vis par devant en bas de la machine. je répondrais quoi demain mais j'ai l'impression qu'il ya plus d'eau agglutinée , il en reste que le bruit Merci beacoup
Répondre
Réponse de mimi54
Le 09/09/2012 à 20h56
[ ! ]
Re s'il y a le bruit de la pompe de vidange c'est qu'il reste de l'eau la sécurité se trouve vers l'arrière cdt michel
Référence(s) :
mimi54
Répondre
Réponse anonyme
Le 22/09/2012 à 10h37
[ ! ]
J'ai eu le même probleme à plusieurs reprises. La première fois j'avais tout démonté sans arriver à résoudre le truc et en fait j'ai fini par trouver (après avoir tout remonté) : c'est un peu brutal comme méthode mais cela fonctionne : il faut secouer la machine en la faisant "danser" de gauche à droite, et finalement le flotteur de la sonde qui commande l'arrêt de l'électrovanne finit par se débloquer. En plus de 10 ans d'utilisation de la machine j'ai eu le problème deux ou trois fois et à chaque fois je l'ai résolu de la sorte. Je pense que cela doit tenir à une crasse qui doit bloquer la sonde, et en secouant la bête, on fini par débloquer la dite sonde.
Répondre
Réponse de mimi54
Le 22/09/2012 à 13h21
[ ! ]
Bonjour c'est surement la durit qui part du remplisseur et qui va à la cuve(qui doit ètre un peu bouchée mettez du destop (un peu) dans le bol de la cuve,un soir le lendemain videz le produit et faites un rinçage à froid Cdt michel plus de 30 ans de dépannages aeg et autres
Référence(s) :
mimi54
Répondre
Réponse anonyme
Le 05/12/2012 à 10h25
[ ! ]
Merci Michel, j était en panne et à lire vos échanges; en effet c'est bien le flotteur qui est en défaut , placé sur le polystyrène qui est sollicité et provoque la marche de la ppe de vidange, certainement à une petite fuite vu le calcaire sur le plastique. Dépose nettoyage, vérification fuites, et voilà c'est reparti merci les gars François
Répondre
Réponse anonyme
Le 26/12/2012 à 11h21
[ ! ]
Je vous remercie de m aider j ai démonte la plaie du bas et j ai voulu tirer le petit loquet mais il est entre a l intérieur je n arrive plus a le récupérer.est c que quelqu un peu m aider svp :-(( j ESPERE ne pas avoir fait une bêtise. Aeg favorit sensorlogic
Répondre
Réponse de mimi54
Le 26/12/2012 à 13h29
[ ! ]
Bonjour référence exacte de l'appareil s v p(sur le coté de la porte) si possible avec en plus les numéros commençant par 9 Cdt michel
Référence(s) :
mimi54
Répondre
Réponse anonyme
Le 26/12/2012 à 17h34
[ ! ]
Je régle la question une fois tous les 4 à 5 jrs, je dois éponger l'eau en bas de l'appareil mais je n'ai pas encore trouver de solution définitive Favorit 3270V1 Merci
Répondre
Réponse de mimi54
Le 26/12/2012 à 19h29
[ ! ]
Bonjour enlevez la petite tole arrière en bas et les deux toles latérales et recherchez la fuite Cdt michel
Référence(s) :
mimi54
Répondre
Réponse de eddy22
Le 29/12/2012 à 09h15
[ ! ]
Bonjour, Je viens d'installer un appareil de ce type, mais n'ai aucune notice utilisateur. Un possesseur pourrait-il m'indiquer la signification des divers pictogrammes. Il lave très bien, mais le lavage me semble très long.
Répondre
Réponse de mimi54
Le 29/12/2012 à 10h11
[ ! ]
Bonjour allez sur aeg-home et demandez leur le mode d'emploi Cdt michel
Référence(s) :
mimi54
Répondre
Réponse de eddy22
Le 29/12/2012 à 17h24
[ ! ]
Merci pour votre réponse. Super,, j'ai trouvé sur le site après quelques tâtonnements. Pour info : PNC=911232018 dans la demande de notice.
Répondre
Réponse anonyme
Le 14/09/2013 à 19h25
[ ! ]
Bonjour j'ai aussi eu le problème de sécurité de la pompe et le coup de basculer le LV, puis d'éponger le bac en bas a fonctionné parfaitement [u]mais mon problème était autre[/u] : la pompe fonctionnait bien et s'arrêtait quand le LV est sur position "arrêt". Mais le Lave Vaisselle refusait de prendre de l'eau. J'ai lu sur un autre forum que cela pouvait venir du contacteur de porte. J'ai démonté le haut de la porte où se trouve le panneau de commande, le programmateur, etc... Derrière, 2 fils arrivent au contacteur de la porte. En triturant ces deux fils, le programmateur est reparti, et le LV a pris de l'eau ! ça marche mais cela veut dire que le contacteur est mort. Un contacteur de porte coûte dans les 70 euros sur des sites de pièce détachées. Je me tâte.... :-( En attendant, j'ai relié les deux fils entre eux avec un fil de cuivre et j'ai remonté la porte. Problème : si on ouvre la porte, le LV ne s'arrête plus.... Il faut éviter d'avoir des enfants en bas âge. Si ce post peut aider, je peux aussi envoyer une photo de l'intérieur de la porte
Répondre
Réponse de GregCookandRoll
Le 25/10/2013 à 15h47
[ ! ]
Merci à tous (et à Michel surtout!) déjà pour vos réponses! La pompe de mon Oko Favorit 40700 continue à tourner à la fin du programme, avec message d'erreur 'C3'; j'ai du retirer les fusibles pour l'arrêter. Je vais tester les solutions données dans ce post, et je reviendrai crier à l'aide si ça ne marche pas :-) Belle journée, Greg
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
AEG OKO favorit 4050 Problème de pompe qui ne s'arrête pas
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.519