645 206
questions
1 376 758
réponses
1 417 789
membres
M'inscrire Me connecter
Inscription gratuite !

Eau qui ne s'évacue pas bien.

Question anonyme le 11/11/2013 à 17h07
[ ! ]
Bonjour, J'ai un lave vaisselle FAGOR LF 65IT qui en fin de cycle n'évacue plus l'eau sale. Il s'arrete en faisant 3 bips, ce qui signifie problème d'évacuation d'eau. Par contre si je relance un autre programme de lavage, j'ai pu contrôler qu'avant début du programme de lavage, l'eau s'évacue (j'ouvre avant entrée de l'eau dès que la pompe de refoulement arrête de faire du bruit)). D'après vous de quoi venir le problème? Les filtres sont propres.J'ai essayé d'accéder à la pompe ayant trouvé une petite grille au fond de l'ouverture centrale, là où positionne le filtre.A priori cette grille ne donne pas sur la pompe. Merci de vos réponses.
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
Eau qui ne s'évacue pas bien.
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.068