666 117
questions
1 453 202
réponses
1 446 695
membres
M'inscrire Me connecter
Inscription gratuite !

LV WHIRLPOOL ADG 8983 vidange mais ne lave plus !

Question anonyme le 28/08/2011 à 21h34
Dernière réponse le 30/08/2011 à 14h38
[ ! ]
Bonsoir , j'ai acheté en Juillet 2005 un lave vaisselle Whirlpool ADG 8983 IX Depuis aujourd'hui impossible d'utiliser celui-ci ! Le voyant de départ clignote , je ne peux plus utiliser les autres fonctions ni même les programmes , lorsque je fais un appui long sur le bouton départ il se met alors à vidanger puis il s'arrête et continue de clignoter , aucun code d'erreur ne s'affiche . Quelqu'un a t'il une solution ? Cordialement .
Répondre
6 réponses pour « 
LV WHIRLPOOL ADG 8983 vidange mais ne lave plus !
 »
Réponse de mimi54
Le 29/08/2011 à 00h22
[ ! ]
Bonsoir compter les clignotements Cdt mimi
Référence(s) :
mimi54
Répondre
Réponse de Bernard bénévole
Le 29/08/2011 à 11h36
[ ! ]
Bonjour Sous la cuve un tuyau cylindrique:retirez le d'un coté pour pouvoir avoir accés à la piéce noire dont vous devez effectuer un quart de tour pour la faire sortir et nettoyez la membranne. Remontez le tout et effectuez un programme à+ Amicalement
Répondre
Réponse anonyme
Le 29/08/2011 à 15h00
[ ! ]
Merci pour vos réponses ! Le voyant clignote donc 2 fois . Nous venons de l'ouvrir et venons de constater qu'il y a plein d'eau dans le fond du lave vaisselle . Est-ce que la thèse de la pièce noire tient toujours ou le problème viendrait-il alors d'autre chose ? Cordialement .
Répondre
Réponse de Bernard bénévole
Le 29/08/2011 à 15h53
[ ! ]
Bonjour En fait F2 signifie qu'il existe une fuite d'eau dans l'appareil:tuyau déplacé de sa fixation ou piéce fissurée. à voir la grosse piéce transparante:si fissure ou electrovanne obstrué(derniére piéce du circuit de l'eau ou autre.. Le bac de récupération d'eau situé en bas de l'appareil doit étre épongé et nettoyé pour que son flotteur reste en position basse (impératif!) sinon il encleche ce code en touchant un capteur.Lors d'une fuite peu importante:il suffit de pencher l'appareil pour que ce bac se vide et que le code disparaisse.De cette façon l'appareil refonctionne commme auparavant. à+Amicalement
Répondre
Réponse anonyme
Le 29/08/2011 à 19h44
[ ! ]
Bonsoir et merci Bernard !! Effectivement une bonne fuite d'eau !!! Après avoir épongé l'eau nous avons remis l'appareil sous tension, lancé un programme : vidange ok, remplissage ok puis au moment où les hélices doivent se mettre à tourner l'eau ressort à l'arrière du lave vaisselle ce qui le met en erreur . Résultat c'est la durite de la pompe de cyclage qui a éclaté . En cherchant sur le net g pu constater que la durite seule ne se vend pas, il faut donc remplacer la pompe avec pour un coût de 135€ ( prix le moins cher que j'ai trouvé ) sans les frais d'envoi . Encore merci pour vos conseils !!!! Cordialement .
Répondre
Réponse de mimi54
Le 30/08/2011 à 14h38
[ ! ]
Bonjour cela fait 3 lv que je répare la durit. couper à ras la durit sur la pompe de cyclage ,trouver un morceau de durit équivalent(mal ou lv miele ou voitures) mettre 2 colliers et ça fonctionne,mais vérifiez votre pompe de cyclage Cdt mimi54
Référence(s) :
mimi54
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
LV WHIRLPOOL ADG 8983 vidange mais ne lave plus !
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.591