659 093
questions
1 420 534
réponses
1 430 817
membres
M'inscrire Me connecter
Inscription gratuite !

PANNE Lave vaisselle Vedette Quiétude

Question de nadiaguessoum le 04/10/2010 à 18h07
Dernière réponse le 06/12/2018 à 18h27
[ ! ]
Lave vaisselle Vedette Quiétude en panne. 1 code apparait d07 - J ai nettoyé les filtres, rien n'y fait. Je ne retrouve plus la notice. Si quelqu'un a la réponse à mon problème, je prend !!! Merci d'avance
Répondre
98 réponses pour « 
PANNE Lave vaisselle Vedette Quiétude
 »
Réponse de Bernard bénévole
Le 04/10/2010 à 20h43
[ ! ]
BONJOUR Penchez l'appareil vers l'avant repositionnez le et effectuez un essai. Si ceci ne fonctionne pa il faudra regardez à l'arriére en bas de l'appareil:éponger le bac regarder que le flotteur soit propre et fonctionne bien et appuyez sur le capteur situé au dessus(capteur qui s'enclenche lorsque le flotteur est en position haute. Ce flotteur doit toujours étre en position basse. a+ Amicalement
Référence(s) :
bernard
Répondre
Réponse de YTCORNELIUS
Le 15/10/2010 à 15h05
[ ! ]
Bonjour, Pouvez vous me dire ou sont le flotteur et le capteur, fat-il démoneter le bac plastique en bas à droite face à la machine Merci
Répondre
Réponse de Bernard bénévole
Le 16/10/2010 à 09h04
[ ! ]
Bonjour j'ai bien précisé que ce bac se situait à l'arriére de l'appareil! à tout de suite!
Référence(s) :
bernard
Répondre
Réponse de Lumis
Le 03/11/2010 à 11h09
[ ! ]
Bonjour, Merci beaucoup de cette astuce (pencher la machine vers l'avant) ! Pour ce qui nous concerne, notre Quiétude Vedette était également en erreur D7 depuis hier soir et bien qu'on ait nettoyé les filtres et débouché avec du Destop (ça je ne sais pas si c'était une bonne idée... enfin en tous cas, ça a permis d'évacuer l'eau qui était dans la machine...), elle était toujours en erreur. Ce matin, nous avons consulté ce forum et nous avons décidé de tenter ce que vous proposiez. Nous l'avons donc débranchée de l'électricité et penchée vers l'avant : elle a commencé à se vider d'eau (prévoir un lot de serpillères à portée de main !) puis, une fois que tout a été épongé et la machine rebranchée et remise en place : elle est repartie normalement. Super ! Merci, Bien cordialement, Sylvie.
Répondre
Réponse de Bernard bénévole
Le 03/11/2010 à 11h48
[ ! ]
Bonjour Félicitations! Ceci prouve encore que certaines personnes suivent mes conseils et que le résultat est favorable:en fait le bac situé à l'arriére c'est vidé et c'est ainsi que votre souci a disparu Désolé pour l'eau! n'hésitez donc plus de me contacter dés qu'un souci interviendra dans votre électroménager:je reste à votre disposition Bien amicalement
Référence(s) :
bernard
Répondre
Réponse anonyme
Le 21/11/2010 à 12h07
[ ! ]
Bonjour je me présente robert vos conseils sont bons mais si on ne cherche pas a savoir pourquoi il y a de d' l'eau dessous le probléme revient quelques jours aprés , pour ma par j'ai changé le joint de porte mais il fuit toujours ,il me reste le joint de bas de porte à changer j'espère que cette fois ca va fonctionné ( après avoir èpongè l'eau dans le bac sous le lave vaisselle )
Répondre
Réponse de jplg
Le 20/12/2010 à 12h20
[ ! ]
BONJOUR En réponse à ROBERT: Si le code D07 était présent sur votre appareil,vous avez videz le bac,ceci ne suffit pas ,et vous avez eu raison de soulevez le problème.La fuite est toujours présente,ceci est normal,vous devez décelé la fuite,une fuite hydraulique,électrovanne tuyau d'eau et j'en passe,faite une vérification visuel. Cdt JP
Répondre
Réponse de pinpoyo
Le 09/01/2011 à 17h26
[ ! ]
Merci ca marche! jusqu'à quand? ...
Répondre
Réponse de Bernard bénévole
Le 09/01/2011 à 20h47
[ ! ]
Bonjour Ne vous inquétez pas ! ceci devrait durer un long moment! Mais si un souci intervenait concernant votre electroménager:je serai toujours présent pour vous dépanner! Bien Amicalement (j'en profite pour vous souhaiter une bonne Année 2011)
Répondre
Réponse anonyme
Le 10/01/2011 à 15h40
[ ! ]
Bonjour a tous ! De mon cote j ai un vedette vlh626 et j ai le code erreur d01... Connaissez vous la signification de cette panne? Je vous en remercie a l avance!
Référence(s) :
Vedette quiétude classe AAA Aquasafe modèle vlh626
Répondre
Réponse de jplg
Le 10/01/2011 à 16h18
[ ! ]
BONJOUR Un problème de remplissage est présent sur votre appareil: 1/Vérifiez le robinet d'eau qu'il soit bien ouvert et qu'il débite bien. 2/Le tuyau d'arrivée en eau ne soit pas coudé,ou aplati 3/l'électrovanne de remplissage en eau,vous avez dans son corps un filtre il peut être colmaté,le retiré et le passer sous l'eau,vérifier si une tension de 230volts est présent sur ces bornes,avec un tournevis isolé vous mettez la partie non isolé sur sont corps si celui-ci l'aimante,il est bon. 4/Vérifiez aussi la chambre de compression et sont pressostat. 5/si tout cette partie est en état incriminer la carte électronique. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse anonyme
Le 10/01/2011 à 17h51
[ ! ]
Whou... merci pour ce dagnostic complet ! Pour tout vous avouer je soupçonne l'arrivée d'eau (ils ont remplacer les tuyaux il n'y a pas longtemps et j'ai trouvé du plomb dans le robinet. Je pense donc que l'arrivée est obstruée. J'ai donc dévisser le tuyaux d'arrivée verifié que rien n'était bouché, ouvert l'arrivée avec un sceau...rien ! Donc je vais vérifier le filtre, mais je ne sais pas ou le trouver, c'est dans le centre du bac en bas? à côté du sel? Je vous remercie pour votre disponibilité et votre réactivité !
Répondre
Réponse de jplg
Le 10/01/2011 à 18h10
[ ! ]
BONSOIR Suite,vérifiez dans ce cas l'électrovanne de remplissage qui est obstrué,il se situe sur le branchement en eau placé sur votre appareil,défaite le tuyau,et visitez le corps de celui-ci,un filtre s'y trouve,vous le vérifier et le passer sous l'eau,faite un essais sans lui et vous aurez la réponse,mais surtout n'oublier pas de le remettre en place,le filtre oui se situe en bas,mais il n'est pas la cause. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse de Bernard bénévole
Le 10/01/2011 à 19h02
[ ! ]
JP c'est toi qui répond? c'est bien! pour une premmiére fois:j'espére que tu ne vas pas tout faire démonter pour que cette personne trouve le souci! Au fait:lis bien ce qu'a dit cette personne la solution s'y trouve! pas celle que tu propposes!
Répondre
Réponse anonyme
Le 11/01/2011 à 13h35
[ ! ]
Bonjour à tous, C'est trouvé ! un peu bête en fait, c'était la solution 2 ;) En effet en déplaçant quelques meubles à côté de la machine pour mieux observer ce qui se tramait derrière, j'ai remarqué en la repoussant contre le mur, que le tuyaux se coudait... erreur basique mais problème résolu ! Merci encore JP. Merci aussi pour votre intervention Bernard, mais ne soyez pas trop dur avec JP, il ne fait qu'aider ;) A très bientôt
Répondre
Réponse de jplg
Le 11/01/2011 à 17h18
[ ! ]
Bonjour Merci pour le retour,et de votre compréhension. Au sujet de BERNARD,toujours aussi agréable,une chose est sur je ne suis pas sur le site,pour apporter un jugement,ni pour prendre sa place mais qu'il soit plus respectueux,et plus concilient,on n'est pas sur un forum de discorde. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse anonyme
Le 26/01/2011 à 14h43
[ ! ]
Bonjour voila mon lave vaisselle vedette a 2 voyants qui clignote après 2 a 3 minutes de fonctionnement celui du rinçage et celui du séchage pouvez vous m'aider svp ma femme veu me faire faire la vaisselle a la main hihihihi !!! j'ai lu un peut plus haut et j'ai essayé de trouver le flotteur mais j'ai pas de bac en plastic derrière aider moi svp
Répondre
Réponse de jplg
Le 30/01/2011 à 10h29
[ ! ]
BONJOIUR J'étais à l'hôpital depuis une semaine et je n'est pu répondre à votre demande. La sécurité sur cette machine est sur la porte,à l'intérieur un petit bouton qu'il faut tourner. Donnez moi le nombre de clignotement du voyant le plus à droite,si le code 7 est présent la panne est sur la sécurité,et non sur le flotteur comme il est été dite. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse anonyme
Le 14/02/2011 à 22h07
[ ! ]
Bonsoir à tous, J'ai 1 LV vedette VLH626 qui affiche 1 code erreur D07, système anti fuite, ça j'ai compris, en revanche, après l'avoir vider en le basculant vers l'arrière (avec plein d'eau par tout celà va de soit !!), j'ai même démonté la plaque arrière, épongé tout ce que je voyais d'eau mais rien n'y a fait ! si ... !! après 1 mois de non utilisation, il est reparti (je me suis dit super !!) mais après 3 cycles, hop il s'est mis en erreur d07 ! la porte ferme très bien, j'ai vérifié la tuyauterie (enfin ce que je pouvais de visu ...) ! là je sèche !! un petit coup de main serait la bien venu :) merci à tous Alexandra
Répondre
Réponse anonyme
Le 06/06/2011 à 21h33
[ ! ]
Bonsoir à tous, j'ai un vedette quiètude modèle vlh617,j'ai constaté qu'à chaque fin de cycle ma vaisselle n'est pas sèche et que depuis peu lorsque je mets l'appareil en fonction la led situé sous "séchage" ne cesse de clignoter??? Aurais-je une panne à ce niveau,si oui comment y remédier? Cordialement,mickael
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
PANNE Lave vaisselle Vedette Quiétude
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.438