593 672
questions
1 106 657
réponses
1 091 467
membres
M'inscrire Me connecter
Inscription gratuite !

Pas d arrivee d eau puis se met en defaut clignote

Question de daphnee68
Le 28/08/2012 à 20h27
[ ! ]
Bonjour,
mon lave vaisselle whirlpool adp 4527 est en panne est j aurais besoin que l'on m'aide, le cycle demarre apparemment normalement, on entend comme l eau arrivé dans la cuve puis apres quelques minutes,ca s arrete et clignote,j ouvre la prte mais pas d eau.j ai effectue toutes les filtres tuyau,etc rien d anormal. Aidez moi si vous pouvez. Merçi. cordialement
Répondre
2 réponses pour « 
pas d arrivee d eau puis se met en defaut clignote
 »
Réponse anonyme
Le 28/10/2012 à 18h07
[ ! ]
Bonjour, j'ai le même problème, avez-vous trouvé la solution?

Comment faire pour retrouver un fonctionnement normal?
Une réparation est-elle nécessaire?
Quel en est le tarif?

Merci par avance.
Répondre
Réponse de daphnee68
Le 30/10/2012 à 20h03
[ ! ]
Bonsoir
malheureusement toujours pas de solultions et pour le moment je n ai pas fait intervenir quelqu un,je verrai plus tard pour cause de finance,j ai peur d une mauvaise surprise au niveau tarif.si toutefois j ai j ai une solution ou une info je partagerais bien sur,cordialement bonne soirée
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
pas d arrivee d eau puis se met en defaut clignote
 »
Posez votre question maintenant !
Titre de votre question :
Votre question en détails :