658 046
questions
1 416 641
réponses
1 428 714
membres
M'inscrire Me connecter
Inscription gratuite !

Probleme de demarage a froid zafira 2.2 dti 2002

Question anonyme le 07/11/2010 à 16h58
Dernière réponse le 10/06/2016 à 17h55
[ ! ]
Bonjour si quelqun peut m aider ,probleme de demarage a froid sur mon opel zafira 2.2 dti de 2002 ,j ai essayer de demarer a froit et le moteur tous mai par pas ausiitot a en vider la batterie ensuit j ai mi les pinces et la elle c mi a tousser puis elle a demarer . a chaud elle demare bien ,bonne puissance,revision a jour ,durit injecteur neuf,bougie de prechauffage soit disant neuf(on les voie pas)et sur les factures il y on ete poser mais pas de preuve si sela est arrive a quelqun ,un conseil,quelque chose a verrifier merci
Répondre
19 réponses pour « 
probleme de demarage a froid zafira 2.2 dti 2002
 »
Réponse anonyme
Le 26/01/2011 à 22h59
[ ! ]
J'ai eu le même probleme avec une vectra (même moteur) il s'agit des joints d'étanchéité des injecteurs -> prise d'air pieces pas chers mais il faut de la main d'oeuvre....
Répondre
Réponse anonyme
Le 26/02/2011 à 21h02
[ ! ]
Bonjour je suis propriétaire d'un zafira 2004 2.2 dti élégance.je rencontre le même problème de démarrage a froid.Donc je l'ai emmené chez opel, diagnostic pompe haute pression a changer coût des réparations 3500 euros.Quoi faire? es ce vraiment la pompe ou simplement les joints d'étanchéité. merci de me répondre.
Répondre
Réponse anonyme
Le 08/03/2011 à 19h33
[ ! ]
Bonjour a mon avie c pas la pompe c les jt d' injecteur car sur c modèle quand la pompe lâche le moteur démarre plu.
Répondre
Réponse anonyme
Le 04/05/2011 à 22h37
[ ! ]
Bonjour, j'ai un zafira de 2002 j'avais le même probleme opel m'a changé les joints d'injecteur et depuis plus de problème
Répondre
Réponse anonyme
Le 21/07/2011 à 15h20
[ ! ]
Bonjour. J’ai eu le même problème. Après avoir changé les durites de retour sur injecteur, et un joint sur la pompe, je suis parti trois mois en déplacement. Mon fils était obligé de démarrer la voiture au moins une fois par jour. Puis, il lui est venue une idée. Il l’a laissé une semaine sans démarrer. Il a ouvert le bouchon du réservoir. A l’ouverture, une aspiration s’est produite comme si le réservoir était sous pression. Le zaf a démarré du premier coup. Pour mon cas , je pense qu’il doit y avoir une prise d’air sur la partie supérieure du réservoir ou sur le bouchon et celle ci était bouchée. Si ce n’est que cela, c’est moins pire que de chercher une durite poreuse ou un joint défectueux. J’espère que mon mot t’aidera à résoudre ton problème
Répondre
Réponse anonyme
Le 25/10/2011 à 22h55
[ ! ]
Bonjour a vous.J'ai une opel astra bertone fin avril 2004 je suis apprentie en mécanique et j'ai le même souci .Ci je laisse ma voiture 3 jour sans démarré je mes 5 mn a la démarré bougie bon pompe impect a la valise rien et pourtant démarre pas circuit basse pression ok et hp jusqu’à la ramp impect j'ai changer les joint injection commande par électrovanne et tuyau de retour d' injection et plus de souci . Content pour info les 2.0 dti les pompe d'injection ces une maladie sur les 2.2 chemise renforcer et les plus souvent c'est le joins de culasse pompe d'injection casse o boue de 200 000 a 250 000 voila
Répondre
Réponse anonyme
Le 20/12/2011 à 15h59
[ ! ]
Bonjour j'ai le même problème sur mon Zafira,( hiver comme été s'il ne tourne pas régulièrement) gros problème de démarrage à froid, le véhicule est passé à la mallette chez Opel ( rien ) comme par hasard Opel n'est visiblement pas apte à prendre ses responsabilités puisque notre voiture a tout de même été apporté par deux fois sous garanti à l'époque le problème c'est que avec le temps évidemment le problème empire, nous l'avons donc emmené chez un spécialiste diesel qui nous a dit que le moteur était "extrêmement calaminé", après démontage, nettoyage, remontage du moteur il nous conseille de décalaminer avec un produit dans un premier temps mais et c'est là qu'est le problème il pense qu'il faut changer les injecteurs , la pompe à injection total 3000 euros environ de pièce sur un véhicule coté 5000 sans être sûr que le problème vienne réellement de là ,si une autre alternative est possible ça m'intéresse , changer juste des joints d'injecteurs me redonnerais le sourire ...
Répondre
Réponse anonyme
Le 17/01/2012 à 04h50
[ ! ]
My hat is off to your asttue command over this topic-bravo!
Répondre
Réponse anonyme
Le 28/03/2012 à 18h58
[ ! ]
Bonjour, J'ai un zaf 2l turbo D 100 Ch de juin 2001. J'ai commencé à avoir des problèmes de démarrage en 2007. Le concessionnaire Opel ne trouvait rien. J'ai continué à roulé comme ça jusqu'au jour où le plateau est venu chercher la voiture dans mon garage. Je l'ai emmené chez un petit garagiste indépendant qui a changé les joints d'injecteur. Il paraît que c'est la maladie de ce modèle de zaf. Je n'ai plus eu de problème pendant plus de 4 ans mais depuis quelques mois, ça recommence. Une parade, je pompe sur l'accélérateur dès que je mets la clef dans le contact et jusqu'à ce qu'elle démarre. Elle part très bien 4 fois sur 5, la cinquième, je coupe le contact et je recommence une fois ou deux et ça finit par partir. Ce n'est donc plus le même problème ?!?! Dans deux ans, je change de voiture, elle aura presque 14 ans et 200 000 Km mis à part cette panne, je n'ai rien à lui reprocher. Bonne voiture malgré une conso un peu élevée. J'en suis très content je je repartirai bien avec sa remplaçante ou la nouvelle génération de zaf !!
Répondre
Réponse anonyme
Le 25/01/2013 à 11h43
[ ! ]
Bonjour, où peut on trouver les joints d injecteur et a quel prix merci cordialement
Répondre
Réponse anonyme
Le 06/10/2013 à 12h06
[ ! ]
Bonjour à tous, je possede une opel zafira 2,0Di j'ai un gros probleme de demarage à froid, j'ai tout changer, rien à faire, opel m'a dit que c'était un prise d'air au niveau du joint de la pompe à injection ( joint spy )
Répondre
Réponse de azerat
Le 12/11/2013 à 11h54
[ ! ]
Bonjour, Comment procéder pour changer ces joints d'injecteurs. Pour votre information, je suis propriétaire d'une Zafira Comfot année 2002 2.0 DTI
Répondre
Réponse anonyme
Le 11/02/2014 à 23h01
[ ! ]
Je change plaquette et disque sur votre voiture tel 0672312244 Mérignac
Répondre
Réponse anonyme
Le 17/09/2014 à 23h08
[ ! ]
Par temps très froid il doit bien démarrer car il y a prechauffage des bougies .il suffit de shunter la sonde de température d eau pour forcer le préchauffage je l ai fait depuis plus de probleme
Répondre
Réponse anonyme
Le 18/09/2014 à 07h39
[ ! ]
Je connais un mécano qui peut vous la réparer pour 500€ max
Répondre
Réponse anonyme
Le 15/11/2014 à 20h44
[ ! ]
Bonjour, Titulaire d'une zaf 2.0,j'ai le même problème de démarrage à froid. Environs trois mois passés,depuis que j'essaie de trouver la solution en vain. Bougies de préchauffe changés,batterie neuve installées,habitacle filtre à gasoil échangé,entretien générale effectuée,joints toriques et joints d’étanchéités échangés, Mais,tous ceci n'a pas résolu le problème. Et pourtant,je roule avec tous les jours,environs 400 km par semaine en moyenne. Galère de temps en temps à la démarrer à froid,mais je fais avec et même j'utilise une bombe star pilote ecotec (cout 10euros) que je pulvérise dans le tuyau du filtre à air et qui réussi toujours à la démarrer d'un seul coup. Bon courage à tous.
Répondre
Réponse anonyme
Le 16/05/2015 à 14h11
[ ! ]
Comment faire pour shunter la sonde de température d eau pour forcer le préchauffage . car j'ai tout fait changer, injecteur, batterie, pompe a injection, bougie de prech....etc. merci d'avance
Répondre
Réponse anonyme
Le 04/08/2015 à 17h54
[ ! ]
SVP comment fait on pour shunter la sonde de température d eau ?
Répondre
Réponse anonyme
Le 10/06/2016 à 17h55
[ ! ]
Pour le problème de démarrage sur zafira provient de la sonde de température du circuit d'eau. defaut :fumée noire mauvaise odeur à l'échappement. après changement de celle-ci, elle devrait démarrer. cette sonde se trouve côté gauche vers le filtre à air suivre la durite supérieure sortant du radiateur et s'adapte sur une pièce rectangulaire à peu près face à la durite. la sonde se trouve sur la partie supérieur de cette pièce rectangulaire six pans de 19mm couleur de la sonde noire
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
probleme de demarage a froid zafira 2.2 dti 2002
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.801