658 218
questions
1 417 184
réponses
1 429 021
membres
M'inscrire Me connecter
Inscription gratuite !

Problème démarrage avec lave linge AQ9L 291U

Question de Dorothée50 le 11/03/2015 à 20h07
Dernière réponse le 19/04/2018 à 18h36
[ ! ]
Mon lave linge aqualtis ariston hotpoint modèle AQ9L 291U ne fonctionne plus je l'ai depuis 2009 environ. Je m'explique tout s'allume, j'entends le cliquetis du verrouillage de la porte afin qu'elle commence son cycle et rien ne se passe!! Même en mode essorage ou vidange !!! Et tout ça du jour au lendemain, l'eau ne vient pas j'entends même pas le bruit que ça fait lorsqu'elle commence a se remplir, j'y comprend rien!!! Si une personne a LA solution, je suis preneuse
Répondre
1 réponse pour « 
Problème démarrage avec lave linge AQ9L 291U
 »
Réponse anonyme
Le 19/04/2018 à 18h36
[ ! ]
Bonjour j'ai exactement le même problème que vous sur mon lave linge. Avez-vous trouvé une solution?
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
Problème démarrage avec lave linge AQ9L 291U
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
T13.248