514 508
questions
1 367 357
réponses
1 421 719
membres
M'inscrire Me connecter
Inscription gratuite !

Seche linge beko dv 2560x ne chauffe plus

Question de adri1912
Dernière réponse le 09/05/2012 à 05h38
[ ! ]
Bonjour, j'ai mon seche linge beko dv 2560x qui ne chauffe plus correctement. j'ai retiré la plaque arriere pour voir la resistance. quand je met en route le seche linge, la resistance s'allume 5 secondes puis se coupe. quand je teste les thermostats avec un briquet, il faut qu'il soit alimenté ou pas?? merci de me venir en aide cordialement
Répondre
10 réponses pour « 
seche linge beko dv 2560x ne chauffe plus
 »
Réponse de mimi54
Le 08/04/2012 à 09h19
[ ! ]
Bonjour est ce que la ventilation se fait bien Cdt michel
Référence(s) :
mimi54
Répondre
Réponse de adri1912
Le 08/04/2012 à 11h04
[ ! ]
Bonjour, oui tout se fait normalement. il faut encore que je demonte le thermostat à l'avant pour le verifier. ce que je ne comprend pas c'est que la resistance s'allume 5 s puis plus rien il fonctionne correctement mais ne chauffe plus
Répondre
Réponse de mimi54
Le 08/04/2012 à 11h44
[ ! ]
Bonjour il est fort possible que le thermostat à l'avant soit bouché et coupe le chauffage Cdt michel
Référence(s) :
mimi54
Répondre
Réponse de adri1912
Le 08/04/2012 à 12h15
[ ! ]
D'accord et pour acceder au thermostat a l'avant, il faut demonter quoi?
Répondre
Réponse de adri1912
Le 09/04/2012 à 21h43
[ ! ]
Rebonsoir , voila j'ai testé mon klixon a l'avant et j'ai 28ohm, jusque la ca va. ensuite j'ai testé mes 2 klixons a l'arriere j'ai 0 ohm sur les 2 j'ai voulu testé ma resistance en debranchant les fils des 2 klixons de l'arriere et les mettre en direct mais rien du tout... j'ai demonté le bloc resistance et testé l'alimentation et je n'ai rien du tout qui arrive comme valeur quand le seche linge tourne.. si il y a un thermique ou est il?? je ne le trouve pas.. de plus j'ai testé la resistance en direct avec un montage maison et le resistance fonctionne.. c'est un gros dilemme, pour resumer j'ai 2 klixon de mort a l'arriere et plus d'arriver de courant a la resistance.. a l'aide svp.....
Répondre
Réponse de mimi54
Le 09/04/2012 à 22h52
[ ! ]
Bonjour le klixon à l'avant est sur la ventilation.28 ohms n'est pas une bonne mesure shuntez le et voyez si votre chauffage fonctionne.à l'arrière les deux à 0 sont bons(un de coupure,l'autre de sécurité) Cdt michel
Référence(s) :
mimi54
Répondre
Réponse de adri1912
Le 09/04/2012 à 23h04
[ ! ]
Bonsoir michel, comment faire pour le shuntez? je ne sais pas c'est quoi , et ou le faire, merci d'avance
Répondre
Réponse de adri1912
Le 09/04/2012 à 23h28
[ ! ]
De plus il n'y a rien pour le rearmer sur le klixon et nulpart d'autre..
Répondre
Réponse de tuxsyrex
Le 08/05/2012 à 22h29
[ ! ]
Adri1912, avez vous résolu votre problème ? comment ? j'ai le même souci avec un beko 1560. Selon moi, vos klixons à l'arrière sont morts mais la réponse de michel semble dire le contraire ...
Répondre
Réponse de mimi54
Le 09/05/2012 à 05h38
[ ! ]
Bonjour lorque vous testez un klixon,il doit y avoir passage,donc 0est la bonne mesure Cdt michel
Référence(s) :
mimi54
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
seche linge beko dv 2560x ne chauffe plus
 »
Etes-vous un expert ?
Répondez à l'une de ces questions !
Posez votre question maintenant !
Titre de votre question :
Votre question en détails :
Q7:3.964T26.225