643 152
questions
1 371 392
réponses
1 419 542
membres
M'inscrire Me connecter
Inscription gratuite !

Panne de seche linge beko

Question anonyme le 07/12/2010 à 18h08
Dernière réponse le 03/09/2016 à 12h06
[ ! ]
Mon seche linge ne chauffe plus ,il est de marque beko,je viens de changer la courroie qui c cassée,le tambour tourne mais le linge ne seche pas
Répondre
77 réponses pour « 
panne de seche linge beko
 »
Réponse de jplg
Le 13/12/2010 à 12h24
[ ! ]
BONJOUR Dans un premier temps vous devez vérifier la résistance de chauffe,le thermostat de réarmement,en cas ou la résistance soit morte,le thermostat doit être contrôler également . Cordialement jean-Paul
Répondre
Réponse de ipo
Le 13/01/2011 à 19h22
[ ! ]
Moi je propose de vérifier les connectiques au niveau de la carcasse arrière pour la résistance et des sondes je viens d'avoir 1pb similaire sur mon seche linge
Répondre
Réponse anonyme
Le 09/01/2012 à 21h51
[ ! ]
Tester vos résistances et les deux sondes situées au dos de votre sèche linge.
Répondre
Réponse de capitaine sardine
Le 18/01/2012 à 19h37
[ ! ]
Il y a aussi un thermostat de securite qui se trouve devant juste, derriere le panneau de commande ( il est raccordé a un fils jaune \ vert) ! j'ai eu le meme probleme sur mon seche linge beko et un themostat a l'arriere avait claqué! et bien sur celui qui se trouve a l'avant aussi !! donc deux fois le trajet jusqu'au magasin !! il serait préférable de changer les patins du tambour car ce sont eux qui bloquent le tambour ...
Répondre
Réponse anonyme
Le 17/03/2012 à 16h20
[ ! ]
Bonjour je connais un problème similaire depuis qq jours : suite à rupture de courroie. Etape 1 : courroie changée + espèce de truc en mousse à l avant du tambour Etape 2 : changement résistance arrière (ça fonctionne, teste effectué avec briquet, l obus rouge "saute", je l ai donc remsi en position initiale) Etape 3 : j ai regardé le thermosat avant (relié au fil jaune), je ne vosi rein de spécial. 2 questions : - comment savoir si le thermosat à l avant est HS ou pas ? - y a til une autre piste sachant que les filtres et la circulation d air sont OK? Merci
Répondre
Réponse de jplg
Le 18/03/2012 à 09h58
[ ! ]
BONJOUR Vous chauffez le thermostat avec un briquet,si un clic se fait entendre il est en bon état. Cdt
Répondre
Réponse de adri1912
Le 07/04/2012 à 23h40
[ ! ]
Bonjour, j'ai mon seche linge beko dv 2560x qui ne chauffe plus correctement. j'ai retiré la plaque arriere pour voir la resistance. quand je met en route le seche linge, la resistance s'allume 5 secondes puis se coupe. quand je teste les thermostats avec un briquet, il faut qu'il soit alimenté ou pas?? merci de me venir en aide cordialement
Répondre
Réponse de jplg
Le 08/04/2012 à 00h33
[ ! ]
BONSOIR Les thermostats ne doivent pas être alimenté,si vous voyez un bouton rouge sur un thermostat vous faite un appui dessus,votre appareil doit être nickel au démarrage aucune trace de peluches. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse de adri1912
Le 08/04/2012 à 00h50
[ ! ]
Merci Jean-Paul, tout d'abord bonsoir, en elevant la plaque j'ai vu 2 thermostats, j'ai essayé avec un briquet mais rien ne se passe la resistance s'allume apres un 1er demarrage pendant 5s puis se coupe lorsque je relance un petit programme juste apres elle ne s'allume plus... je n'ai pas encore demonté le thermostat sur l'avant et il faut rester combien de tps plus ou moins avec le briquet sur le thermostat?
Répondre
Réponse anonyme
Le 08/04/2012 à 18h08
[ ! ]
Bonjour il faut de 20 à 30 secondes cdlt david
Répondre
Réponse de capitaine sardine
Le 15/04/2012 à 17h25
[ ! ]
Ceci pourrait peut etre vous aiguiller ! http://pdf.sogedis.fr/BEKO%20DV2570X%207186481100.pdf sur le site http://pieces-detachees.sogedis.fr/ je trouve les pièces un peu cheres mais il est tres utile pour visualiser les pieces a dépanner !! salutations
Répondre
Réponse de adri1912
Le 15/04/2012 à 17h55
[ ! ]
Merci bcp, j'ai trouvé la panne c'etait les klixons sur la resistance. merci bcp pour vos reponses. cordialement
Répondre
Réponse de jplg
Le 15/04/2012 à 19h25
[ ! ]
BONSOIR Et merci pour le retour,je suis ravie que votre appareil fonctionne,bonne lessive et bonne semaine. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse de capitaine sardine
Le 08/05/2012 à 16h27
[ ! ]
Pour moi par contre tout ne fonctionne pas :/ mon seche linge tourne mais je n'ai pas de tension sur mes resistances malgré des thermostats de securité neuf ( les 3) !
Répondre
Réponse de tuxsyrex
Le 08/05/2012 à 22h52
[ ! ]
Adri1912, pour réparer votre seche linge vous avez remplacé les klixons sur la résistance. Comment avez vous fait ? Avez vous remplacé l'ensemble résistance + klixons ? ou les klixons seulement. Me concernant j'ai un beko dcu 1560X et je constate qu'il sèche mal. Sur le programme "pret à ranger" à la fin le linge est encore humide alors que l'air à l'intérieur est chaud mais pas suffisamment à mon avis. J'ai testé la résistance et les klixons à l'arrière. L'un des deux klixons m'affiche 0 à l'ohm-mètre. Est il possible d'en changer qu'un seul ?
Répondre
Réponse de jplg
Le 08/05/2012 à 22h54
[ ! ]
BONSOIR La marque et le modèle précis de votre appareil. Cdt
Référence(s) :
Jean-Paul
Répondre
Réponse de tuxsyrex
Le 08/05/2012 à 22h58
[ ! ]
Il s'agit d'un sèche linge à condensation de marque BEKO modèle DCU 1560 X.
Répondre
Réponse de adri1912
Le 08/05/2012 à 23h37
[ ! ]
Bonsoir, pour ma part c'est le 2560x a evacuation, c'etait les 2 klixons a l'arriere qui etait mort, malheureusement il ne vende que le bloc resistance + les 2 klixons que ensemble.. j'ai changé et plus de soucis j'etais septique mais c'etai ca le soucis
Répondre
Réponse anonyme
Le 11/07/2012 à 12h15
[ ! ]
Bonjour, j'ai un seche-linge beko DCU 2670 XS OU DCU 2676X les deux références sont mentionnées sur la notice. mon problème est: j'ai un doute sur le chauffage mais mon problème premier est que lorsque je mets le seche-linge en route il fait un bruit affreux et bizarre comme si le moteur ce mettai à tremble, je sens en touchant la machine qu'elle vibre. enfin c'est affreux j'ose même pas la laisser tourner tellement qu'elle me fait peur! quelqu'un a-t-il déjà rencontre ce genre de problè?? merci d'avance
Répondre
Réponse de jplg
Le 30/08/2012 à 09h02
[ ! ]
BONJOUR Ceci peut être du au condensateur de démarrage,placé sur le moteur,qui est à remplacé,le moteur ne démarre pas. Cdt
Répondre
Publiez votre réponse
Règles de bonne conduite :
  • Du respect et de la politesse envers les autres
  • Un style rédactionnel clair, une orthographe soignée
  • Le langage SMS n'est pas autorisé
  • Une réponse construite, détaillée et argumentée
  • Pas de propos insultant, diffamatoire, ni xénophobe
  • Pas de publicité, de spam, ni de contenu illicite
  • Pas d'information personnelle divulguée
  • Pas d'échange d'email, ni de coordonnées personnelles
Réponses sur le thème « 
panne de seche linge beko
 »
Les dernières réponses publiées
Posez votre question maintenant !
Publiez votre question et obtenez des réponses d'experts bénévoles et de centaines d'internautes, gratuitement.
Titre de votre question :
Votre question en détails :
Etes-vous un expert ?
Répondez à l'une de ces questions !
T14.185